1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Touret à meuler: problème isolation moteur triphasé

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par cfr62, 4 Janvier 2014.

  1. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Bonjour à tous et bonne année,

    j'ai commencé il y a déjà quelques temps à rénover un touret à meuler surement assez ancien. Je ne connais pas la marque, le déchiffrage de la plaque bien usé donne THP TF23, 220/380v, 50Hz, 2800t/mn.
    Le voici déjà bien nettoyé et avec une brosse toute neuve:
    Touret THP_TF23.jpg
    La plaque:
    Touret THP_TF23-0.jpg

    Avant le nettoyage, j'avais vérifié le fonctionnement du moteur en le branchant avec un condensateur, ça tournait bien mais ça faisait aussi disjoncter le compteur EDF et/ou le différentiel 30mA de manière aléatoire.
    J'ai pu mesurer un courant de 4,2A sur le 230V monophasé, avec une tension aux bornes du condensateur de 240V (donc celui-ci était bien dimensionné). La puissance absorbé est donc proche de 1000VA.
    Après le nettoyage, essais avec un variateur altivar31, ça a fonctionné avec disjonctage de plus en plus tôt après la mise en route (quelques minutes au début, maintenant il fait toujours disjoncter immédiatement).

    Visuellement je n'ai rien pu déceler, l'intérieur du moteur est nickel, l'isolant caoutchouc des fils concernés est dans un état correct, en tout cas ne permet pas le contact avec la carcasse métallique.
    Les bobinages font 8,8 8,9 et 9 Ohms, rien d'anormal là non plus, mais une mesure à l'ohmètre (un mutlimètre Waveteck) donne des mesures bizarres entre deux enroulements et la masse dès le calibre 200kO. La mesure varie sans arrêt, est parfois négative, comme lorsqu'on mesure à l'ohmètre aux bornes d'un condensateur.

    Voici des photos de l'intérieur du moteur:
    Touret THP_TF23-1.jpg
    Touret THP_TF23-2.jpg

    J'imagine que des experts verront ce message (sinon j'enverrai un mp à Gérard Labobine) et pourront m'aiguiller sur ce qu'il est possible de faire pour remédier à ce qui me semble être un défaut d'isolation entre bobinages et masse.
    Pensez vous qu'il est possible de faire quelque chose d'autre qu'un rebobinage?

    Merci d'avance.
     
  2. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,
    A première vue le bobinage a l'air impect sauf que moi je dirais que le moteur n'est pas d'origine et qu'il a été refait par un "apprenti" car remarque bien le gars s'est amusé à faire faire le tour complet des sorties sur le dessus du chignon. En principe on fait faire le plus court chemin à ces fils de sorties, mais tout cela n'empèche en rien le moteur de marcher.
    Par contre la mesure entre 3 rouges (ou 3 verts) doit être infinie.
    Si il y a un défaut c'est bien celui qui a du être fait par "l'apprenti", car ce n'est pas un problème de qualité d'isolant.
    Pour avoir une meilleure idée du défaut (si défaut il y a) la meilleure mesure est celle sous secteur, mais elle implique de faire cela méthodiquement puisque là le secteur est présent.
    Est-ce que tu as vu ma page concernant le contrôle des moteurs :
    https://sites.google.com/site/rebobinagebobinage/controle-moteur
    au paragraphe "3 le contrôle actif par comparaison".
    J'ai toujours procédé de cette façon les contrôles de mes moteurs avec un système à peine plus sophistiqué mais sous secteur (0,0001% d'erreur).
    Le système de base est tout simple on fait des mesures avec une grosse résistance en série qui peut être n'importe quoi : un radiateur électrique, un fer à repasser (n'importe quoi qui a une résistance de plus de 500w). Lorsque l'on fait une mesure et lorsque le montage est sous tension il ne faut rien toucher évidemment.
    Donc dans ton exemple tu fait un essai secteur entre les 3 fils verts (trois mesures 1 et 2, 1 et 3, et 2 et 3) et si il y a un amorçage entre eh bien cela se verra immédiatement (fumée à l'endroit).
    De toute façon si il y a amorçage (tout dépend où il est) c'est cuit.
    Si tu ne doit pas faire rebobiner le moteur tu peux démonter les connexions (je ne te le conseillle donc pas si tu veux aller voir un rebobineur) pour chercher l'endroit.
     
    Dernière édition par un modérateur: 16 Avril 2015
  3. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Bonjour Gérard,

    Merci pour ta réponse. J'ai beaucoup fréquenté "volta-éléctricité", mais moins ton site google, et je vois qu'il y a des ressources supplémentaires dessus, une mine d'informations!

    J'ai tardé pour répondre à mon tour, mais j'ai pu passer un peu de temps sur mon moteur, et j'ai fait le test actif par comparaison.
    Résultats:
    -Bobines ok
    -isolation entre bobine ok
    -isolation masse/bobine ok pour deux d'entre-elles, ko pour la troisième.

    Pour mon test, j'avais deux charges possibles, un halogène de 250W et un radiateur de 1000W. J'ai d'abord testé avec l'halogène seul, puis les deux charges en parallèle. Cela a permis de minimiser les effets de l'amorçage qui a eu lieu entre la masse et une bobine.

    Concernant ce défaut d'isolation masse/bobine: au premier test, bruit d'arc et petite fumée très localisée à l'extrémité du métal du stator, à un endroit où il y avait un gros pâté de résine.
    Dispositif débranché, j'ai "opéré" cette partie pour enlevé de la résine, sans toucher l'émail des fils, et bien séparer les différentes parties visibles (fils, isolant papier). Nouvelle mesure, plus d'amorçage. j'insiste tout de même en laissant sous tension quelques minutes, et après un moment, nouvel amorçage à un autre endroit, arc sur 5mm de largeur le long d'une partie métallique du stator et d'un bout de bois, en plein milieu. J'ai commencé à creuser ce bout de bois collé par la résine pour voir en dessous, doucement pour ne pas risquer d'abimer les fils encore plus. Ce n'est pas terminé.

    Est-il possible de refaire l'isolation de cette manière, en déposant un vernis isolant sur une zone d'amorçage mise à jour?
    C'est impressionnant de voir des arcs entretenus aussi facilement à cette fréquence à travers des matériaux censés être isolants (bois!). Qu'est ce qui peux faciliter le phénomène?
    Mon ampoule de spot halogène serait-elle suffisamment inductive (le filament est bobiné) pour faciliter la formation d'arcs en courant alternatif?

    Je vais continuer de creuser quand je peux y passer un peu de temps, de toute façon si c'est foutu, autant essayer!

    Bonne nuit.
     
  4. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,
    Tous mes moteurs étaient "passés" au 2,5Kv, alors avec ton ampoule et du simple 220 ce n'est cela qui va faire amorcer si c'est bien isolé.
    D'après la panne c'est bien l'œuvre d'un "apprenti" qui n'a pas bien regardé si en coiffant les fils dans l'encoche il n'y en pas un qui passe à côté. L'isolant du fil émaillé seul ne suffit pas pour donner une bonne isolation dans le temps et c'est ce qui s'appelle un piège à retardement. Le moteur peut tourner comme cela quelques années et un beau jour d'un temps plus humide faire sauter le différentiel de temps en temps et à chaque fois que le temps que le différentiel saute, l'amorçage s'étale et un beau jour finit par faire court-circuit avec la masse.
    Moi j'ai connu le temps des disjoncteurs EDF simples puis ensuite les différentiels et ce genre de défaut m'a fait dresser plusieurs fois les cheveux sur la tête : le client amenait le moteur (parce que son différentiel sautait de temps en temps) que je contrôlait en bon état d'isolement avec un ohmmètre à magnéto (50v continu) et revenait quelques jours plus tard (temps humide) en disant que le différentiel sautait encore.
    J'ai donc résolu ce problème par des essais en 2500v continu/alternatif avec un transfo à fuite et de ce jour aucun moteur contrôlé de cette façon et déclaré isolé ne m'est revenu.
    Autant dire que contrôler efficacement une masse, même avec tous les contrôleurs sophistiqués et à plus forte raison un simple ohmmètre, ne peut être faite que par un professionnel.
    Au point où tu en est tu peux toujours essayer, en enlevant la cale de bois voir si tu voie le fil qui est passé à côté de l'isolant d'encoche et ensuite recoiffer le tout.Ce serait quand même étonnant qu'il y ait plusieurs encoches à la masse et surtout pour la même phase.
     
  5. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,

    Merci pour tes conseils Gérard, je vais continuer à inspecter cela en profondeur le jours prochains en espérant pouvoir le refaire tourner sans le rebobiner.

    Bonne journée.
     
  6. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,

    j'ai trouvé deux points d'amorçage sur le même bobinage. d'abord le premier, résolu, puis l'autre, que je pense pourvoir "soigner" également.

    En fait l'amorçage se fait entre un ou plusieurs fils situés vers l'intérieur du moteur, avec le bois des cales insérées à cet endroit. L'étincelle se produit entre le fil et le bois (traversant email et carton islant), puis entre le bois et le métal du stator. Curieux!!
    il y a quelques points d'oxydation sur le stator, j'imagine qu'il a pu y avoir pénétration d'ions dans le bois pour réaliser un substrat "semi-conducteur" :?:
    Le premier point d'amorçage était facilement visible, l'étincelle apparaissait à la surface du bois. J'ai entièrement enlevé la cale, et plus d'amorçage, à part au deuxième endroit qui s'est mis à amorcer...
    Celui-là n'était pas visible, donc localisation au bruit et à l'odeur, pas de fumée visible.
    J'ai enlevé partièlement une cale à l'endroit supposée (pas facile à enlever ce bois, il faut le découper mm par mm...), test avec la cale à moitée enlevée et c'était là, étincelle visible!
    je n'ai pas terminé de la nattoyer, s'il reste quelques particules de bois, ça amorce encore.

    J'espère une résolution prochaine.
    Si vous connaissez des exemples similaires, je vous écoute...
     
  7. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,
    La solution pour enlever la cale de bois entière et non pas en morceau est celle du décapeur thermique qui permet de chauffer suffisamment l'encoche pour ramolir le verni d'imprégnation et ainsi pousser la cale entière avec un petit bout de bois.
    Ensuite il faut recoiffer les fils avec un papier isolant en forme de U, la cale de bois n'est pas nécessaire car en fin de compte elle ne sert qu'à maintenr les fils avant la polymérisation du verni.
     
  8. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,

    Alors voilà où j'en suis pour cette affaire:
    bobinages nus.JPG

    Après avoir bien enlevé les cales de bois aux deux endroits d'amorçage, je n'avais plus d'arcs. Mais pour recoiffer les fils avec un papier isolant en U, je ne vois pas comment c'est possible. il n'y a vraiment pas d'espace pour le faire.

    Comme il y avait des traces d'oxydation sur le stator, et que je soupçonnais que ce puisse être une raison des défauts d'isolation, j'ai passé l'ensemble au Rustol.
    Résultat: à nouveau des arcs aux mêmes endroits. j'en déduit que la permittivité du Rustol est plus grande que celle de l'air, ce qui ne m'arrange pas... après avoir gratté un peu, et laissé les arcs détruire le reste, plus d'amorçage.

    Mais je tiens à ajouter quelque chose sur ces bobinages mis à nu aux endroits concernés: je retrouve un vernis de blocage destiné aux circuits imprimés dans mes affaires d'électronique. je me dis: il y a des chances qu'il soit bien isolant...
    Après séchage, test à 220V: un bel arc accompagné d'une petite flamme. ce vernis n'était pas le bon, il favorise encore plus les arcs et s'enflamme. L'avantage: il s'est très vite entièrement détruit, et je suis à nouveau dans la situation précédente, quelques fils à nu mais aucun amorçage à 220V.
    Avant de remonter ce moteur, je voudrais fiabiliser ces deux zones en appliquant un vernis, une peinture ou une résine isolants. J'ai vu qu'il existe du vernis "antiflash", par exemple ici: http://www.dealec.fr/cat_name/vernis-antiflash.aspx. Il y a aussi le vernis KF 200-ND, à plus de 20€ la bombe et dit "électrofuge". L'un au l'autre conviendrait-il?
    Pour une si petite application je préférerais trouver un autre moyen que d'acheter une bombe, avec frais de port...
    Si vous savez où trouver ce genre de produits dan le sud-ouest de la région parisienne, je suis preneur.

    Je finirai par arriver à le remettre en route ce moteur!
    En attendant il faut que je redresse l'axe, il y a un petit faux-rond du côté gauche (6/10e de mm), là où j'ai mis la brosse.

    Bonne soirée.
     
  9. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Touret à meuler: problème isolation moteur triphasé
    Bonsoir,
    Si l'arc a détruit l'isolant et qu'il n'ait pas d'espace pour chapeauter, l'antiflasch n'empêchera pas d'amorcer à la première poussée d'humidité.
     
  10. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    De quoi est fait ce papier isolant?
    Aucune résine ne peut le remplacer?
    Les deux zones d’amorçage sont sur la partie visible du bobinage, elles donnaient sur le bois que j'ai enlevé. une d'entre elles est bien au centre, l'autre plus proche du métal du stator. pour la première je peux la masquer avec un isolat solide, pour la seconde c'est trop serré.
     
  11. MARECHE

    MARECHE Compagnon

    Messages:
    2 128
    Inscrit:
    6 Février 2011
    Localité:
    Nancy
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,
    Si je peux rajouter mon grain de sel, je dirais que ce moteur a pris la flotte, et que les bois dont imprégnés d'ions. Ce sont eux qui retiennent l'eau par temps humide, il vaudrait mieux les virer tous, sécher au four (de la cuisinière :mrgreen: ) une nuit à 80°. Il est assez anormal qu'une partie revernie arque de nouveau si elle était propre, on est pas en haute tension. Il doit rester de l'humidité adsorbée entre les tôles, un bon séchage l'éliminera.
    Salutations
     
  12. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,
    Voilà comment est isolé l' encoche (en gros plan):
    - papier en rouge isolant d'encoches en tercot (papier avec mylar)
    - capote en bleu (papier leathéroïd)
    -cale de bois en marron
    [​IMG]

    Le défaut est que l'isolant d'encoche et la capote ont été coupés trop courts et donc à la moindre humditié cela amorce et comme tous les papiers ont été coupés à la même dimension et si t'arrive à isoler ces 2 encoches cela risque de repartir ailleurs.
    Pour essayer quand même d'isoler il faut donc sortir la capote (en bleu) et en remettre une autre, en chauffant au décappeur thermique et en tirant avec une petite pince..
    En manip professionnelle on met le stator à l'étuve ½heure à réchauffer à 100°et ensuite on tire l'isolant avec une petite pince.
    Une fois la capote enlevée la place est faite pour en placer une neuve.
    Cette capote (pour ce genre de moteur) est en leathéroïd qui est un papier épais et rigide (pas du carton).
    Si tu veux, pour le prix d'un timbre et de l'enveloppe, je peux t'envoyer des chutes à la dimension puisque j'ai encore en stock du leathéroïd que je ne ferai plus rien
     
  13. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Bonjour,

    Merci pour ces conseils et explications.
    Il est tout à fait possible que ce moteur ait pris l'eau,
    L’illustration est très claire, et effectivement l'isolant d'encoche a l'air d'être un peu court. J'ai aussi l'impression qu'aux deux zones d'amorçage l'isolant a été abimé lors de la mise en place initiale des cales de bois, elles sont vraiment ajustées très serrées.
    Pour le moment j'ai placé le moteur juste au dessus d'un radiateur électrique, pour quelques jours, je pousserai peut-être jusque dans le four ensuite.

    Quels sont les risques avec le décapeur thermique? l'émail des fils de cuivre ne craint rien?

    Je suis preneur pour ta proposition, Gérard. Je t'envoie un mp.
     
  14. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Après un an passé sur le coin au fond à droite de mon établi, ce moteur de touret est à nouveau sur le devant de la scène!
    Il profite du temps trop froid pour peindre ma perceuse en court de rénovation, et puis j'ai envie d'utiliser une brosse sur touret pour brosser le carter de courroie en alu de la perceuse (une vielle Chomienne).

    Alors en fait il semblerait que les isolants d'encoche soient fait d'une seule pièce, qui vient s'enrouler autour du bobinage, le tout maintenu par la cale de bois. C'est pourquoi je n'arrive pas à retirer les capots d'encoche!
    J'ai bien reçu du papier lathéroïd de Gérard (La Bobine) l'année dernière, d'ailleurs je le remercie à nouveau. J'ai donc tenté d'ajouter une surépaisseur aux endroits critiques, le tout fixé par du vernis.
    Cela dit en répétant les mêmes tests que l'année dernière, je n'ai obtenu aucun arc cette fois-ci, mais avec l'air froid plus sec et le moteur qui sèche depuis l'année dernière, c'est peut-être normal. Le but est que ça ne reprenne pas une fois qu'il sera en ordre de marche, bientôt...
     
  15. cfr62

    cfr62 Ouvrier

    Messages:
    293
    Inscrit:
    14 Décembre 2012
    Département:
    91470
    Touret à meuler: problème isolation moteur triphasé
    Et bien voilà, il tourne très bien, plus d'une heure depuis le remontage, il a bien chauffé et aucun soucis reporté par mon atv 31.
    On verra ce que cela donnera dans la durée, avec un usage occasionnel et stockage dans un garage non chauffé... surtout que l'humidité revient en force aujourd'hui.
    Ça fait de la place sur mon établi, ce n'est pas trop tôt!
     
Chargement...

Partager cette page