1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Soudure pot échappement OS mais pas sans mal

Discussion dans 'Modélisme' créé par PParent, 8 Juin 2014.

  1. PParent

    PParent Compagnon

    Messages:
    952
    Inscrit:
    12 Avril 2010
    Localité:
    Oise
    Soudure pot échappement OS mais pas sans mal
    Bonjour à tous,

    Je suis en train de remettre en état un moteur OS où le pot d'échappement était cassé.
    Afin de le réparer, j'ai commandé de la brasure Durafix : http://www.durafix-easyweld.com/fr/

    Ça a fonctionné mais le point de fusion de la brasure et de l'alliage du pot d'échappement sont très proche.
    Du coup, on observe de fortes déformations.
    Le brasage a été plutôt difficile et a été effectué avec une lampe à souder à butane.
    Ça a l'air costaud et reste à voir si ça tien sur la durée.

    Est ce que certains d'entre vous connaissent d'autres méthodes de réparation plus simple à réaliser ou des conseils de brasage ?

    DSC_0101.jpg

    DSC_0102.jpg

    DSC_0103.jpg

    DSC_0104.jpg
     
    Dernière édition par un modérateur: 16 Avril 2015
  2. rebarbe

    rebarbe Modérateur

    Messages:
    3 425
    Inscrit:
    24 Juin 2009
    Localité:
    91
    Soudure pot échappement OS mais pas sans mal
    Salut

    Le point de fusion de ta brasure est beaucoup trop élevé.
    Du coup tu ne peux pas atteindre la bonne température sans fondre ton alliage.
    On voit bien sur la 4eme photo que la brasure n'a pas filé dans les fissures, tel quel ça va tenir le temps d'aller pisser :???:

    Bon courage.
     
  3. PParent

    PParent Compagnon

    Messages:
    952
    Inscrit:
    12 Avril 2010
    Localité:
    Oise
    Soudure pot échappement OS mais pas sans mal
    Je suis d'accord mais ça existe des brasures alu en dessous de 390° ??
     
  4. gégé89

    gégé89 Ouvrier

    Messages:
    320
    Inscrit:
    9 Octobre 2013
  5. pinou29

    pinou29 Compagnon

    Messages:
    1 006
    Inscrit:
    18 Mars 2009
    Localité:
    Toulon ( Var )
    Soudure pot échappement OS mais pas sans mal
    Bonjour.
    Même avis que les collègues, c'est un peu de métal qui a été apporté sur la bride du pot mais avec les vibrations ça ne tiendra pas.
    Et en supposant que vous trouviez de la brasure qui soit compatible, il faudrait faire des chanfreins sur les extérieurs des pièces en contact pour une meilleure prise de la brasure.
    Pour des petites cylindrées comme ça, il m'est arrivé de refaire un pot en feuille de laiton en ayant pris les côtes de l'original et je n'ai pas eu de problème de fonctionnement.
    Mais ce n'est que mon petit avis.
    Bernard.
     
  6. PParent

    PParent Compagnon

    Messages:
    952
    Inscrit:
    12 Avril 2010
    Localité:
    Oise
    Soudure pot échappement OS mais pas sans mal
    Je suis un peu dubitatif sur les brasures Nodis bien que je ne les ai jamais utilisé.
    Il parait que ces brasures résistent bien tant qu'elles sont froides et que ça devient de la guimauve dès que ça chauffe un peu.

    Quelqu'un a déjà utilisé ??

    De plus, je n'ai pas mesuré la température à laquelle monte la sortie d'échappement mais je crains que ça ne s'arrête pas à 100°. :roll:

    Pas facile de réparer ces pièces moulées. :|

    J'ai un autre corps moteur où c'est l’emmanchement du carburateur qui est cassé.
    Je sais plus trop quoi faire.
     
  7. Pierreg60

    Pierreg60 Compagnon

    Messages:
    2 590
    Inscrit:
    1 Novembre 2006
    Localité:
    F-57700 Moselle
    Soudure pot échappement OS mais pas sans mal
    de mémoire je me suis servi d'une brasure basse température ça fond quasiment comme de l'étain, maintenant c'était sur une lampe décor aucune contrainte de température et ça tient encore !
     
  8. PParent

    PParent Compagnon

    Messages:
    952
    Inscrit:
    12 Avril 2010
    Localité:
    Oise
    Soudure pot échappement OS mais pas sans mal
    Bonsoir à tous,

    Voici quelques nouvelles ...

    Suite à vos remarques, je n'ai même pas essayé de démarrer le moteur.
    J'ai serré la partie soudé dans l'étau, j'ai un peu forcé et ça a lâché.
    Donc, vous aviez raison et la soudure n'était pas assez conséquente.
    Par contre, je me suis rendu compte que le peu de brasure qui avait adhéré sur l'alu tenait vraiment bien.

    J'ai alors décidé de refaire cette soudure donc : nettoyage et chanfreinage.
    Cette fois, plutôt que d'utiliser une lampe à butane, j'ai utilisé un tout petit chalumeau oxygène/butane pour chauffer plus vite et plus localement.
    J'ai déposer un volume de brasure plus important.

    DSC_0107.jpg

    Après avoir resserré la pièce dans l'étau, j'ai à nouveau forcé dessus à plusieurs reprise et elle à ripé mais pas lâchée.
    En tous cas, ça tien à froid.

    Très bientôt, j'effectuerai des essais sur le moteur en marche et je vous donnerai le verdict.
     
  9. PParent

    PParent Compagnon

    Messages:
    952
    Inscrit:
    12 Avril 2010
    Localité:
    Oise
    Soudure pot échappement OS mais pas sans mal
    Juste un petit retour sur la tenue de cette soudure.

    Le moteur a subit un petit rodage sur banc car le palier de bielle a été changé.
    Une bonne dizaine de vol et la soudure n'a pas bougé !
    Ça tient le choc. :-D
     
Chargement...
Articles en relation
  1. perou
    Réponses:
    16
    Affichages:
    5 049
  2. CnCMill
    Réponses:
    35
    Affichages:
    2 024

Partager cette page