1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

sidamo et problemes

Discussion dans 'Perceuses' créé par nono15, 16 Novembre 2010.

  1. nono15

    nono15 Nouveau

    Messages:
    18
    Inscrit:
    5 Octobre 2009
    sidamo et problemes
    je me suis acheté une sidamo mais je ne comprends pas une chose !!

    est ce qu une personne sympa peut m éclairer svp ??

    la perceuse tourne dans les vitesses lentes mais dès que je veux passer aux environs de 1000 tours minutes le moteur ronronne mais les poulies ne tournent plus

    pourquoi ?????
    je précise que je ne peux pas tendre les courroies plus que je fais

    merci par avance
     
  2. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 861
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    sidamo et problemes
    C'est une sidamo quel modèle ? sous quelle tension ? mono ou tri ?

    Le moteur seul (sans les courroies) tourne t'il normalement ? si : non -> voire le moteur ou son couplage électrique (si il est couplable sur 2 tensions)

    La broche tourne t'elle librement , sans point dur , pour toutes les vitesses ? si : non -> quelque chose grippe , ou frotte (roulements, pignons...)

    il faudrais un peu plus de précisions ...

    sloup
     
  3. enclume89

    enclume89 Apprenti

    Messages:
    83
    Inscrit:
    21 Septembre 2009
    Localité:
    89
    sidamo et problemes
    Bonjour,

    Faites des photos des poulies à la vitesse que vous dites.

    Peut-être que vos courroies sont justement trop tendues...

    Quelle est la puissance de votre moteur?

    C'est une sidamo neuve?

    Cordialement.
     
  4. nono15

    nono15 Nouveau

    Messages:
    18
    Inscrit:
    5 Octobre 2009
    sidamo et problemes
    merci pour vos reponses.

    il faut que je regarde tout cela plus en détail ce week end !!!!

    c est une sidamo BE 22 neuve, mono, 12 vitesses, 550 watts
     
  5. KY260

    KY260 Modérateur

    Messages:
    6 630
    Inscrit:
    17 Août 2008
    Localité:
    89
    sidamo et problemes
    regarde si tu n'as pas une vis pointeau desserrée sur la poulie du moteur.

    j'ai eu le soucis dans le temps(20 ans deja :roll: ) sur une Rhino
     
Chargement...
Articles en relation
  1. chrisofia
    Réponses:
    15
    Affichages:
    780
  2. CBK59
    Réponses:
    18
    Affichages:
    1 099
  3. Pépé13
    Réponses:
    13
    Affichages:
    5 312
  4. ygicq
    Réponses:
    4
    Affichages:
    1 681
  5. ygicq
    Réponses:
    5
    Affichages:
    2 074

Partager cette page