1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Recherchons utilisateurs de SIXIS

Discussion dans 'Fraiseuses' créé par Nours, 4 Janvier 2011.

  1. Nours

    Nours Compagnon

    Messages:
    1 190
    Inscrit:
    16 Novembre 2007
    Localité:
    74800 FRANCE
    Recherchons utilisateurs de SIXIS
    Bonsoir,

    Bernard (Sologne_eng) et moi sommes à la recherche d'autres utilisateurs de fraiseuses SIXIS S101 ou S103. :smt017
    Nous avons peine à croire qu'il n'y ait que deux S103R en service dans tous les ateliers des honorables membres de ce forum ! :meganne:

    Pourquoi cette recherche ? D'abord pour satisfaire notre curiosité mais surtout pour échanger des idées, des bons plans, etc., comme nous le faisons déjà entre nous depuis que nous nous sommes rencontrés ici ! :smt014
    Nous espérons recevoir quelques réponses positives et ainsi élargir notre cercle d'amis de ces belles fraiseuses !:smt023

    Cordialement.

    Marcel
     
  2. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
    Recherchons utilisateurs de SIXIS
    Bjr Nours

    Je viens d' acheter une fraiseuse S103R SIXIS , celle qui était sur le bon coin, je n'ai pas pu essayer la machine sur place, mais le vendeur m'a dit qu'elle fonctionnait . Après le transport et le déchargement , je l'ai simplement nettoyé . J'ai changé le cable d'alimentation car celui en place était dans un sale état. A la mise sous tension pas de problème, mais a la mise en route de la broche , cours jus qui me fait sauter le tétrapolaire (que j'avais) je ne suis pas aller plus loing sur le moteur de broche car il est pas facile d'accès, j'ai mis en route de la pompe, rien . J'ai démonté la pompe , l'axe étais collé et la turbine désagrégé, mais le moteur de pompe branché en direct tourne, je vais adapter une nouvelle turbine et un nouveau joint "cyclam" voilà j'en suis là, j'ai fait des photos mais impossible de les insérer (pour le moment.

    A++++

    Michel
     
  3. Nours

    Nours Compagnon

    Messages:
    1 190
    Inscrit:
    16 Novembre 2007
    Localité:
    74800 FRANCE
    Recherchons utilisateurs de SIXIS
    Bonsoir Michel,
    Bienvenue au club ! Nous serions donc TROIS maintenant ! :partyman:
    Vu l'heure, je fais court pour ce soir mais nous reparlerons des problèmes très bientôt.

    Vous (tu ?) êtes dans quelle région ?

    Bonne nuit et ne vous affolez pas, c'est, à la base, une très bonne machine. :finga:

    Cordialement,

    Marcel
     
  4. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
    Recherchons utilisateurs de SIXIS
    Bjr Marcel

    Oui apparement il y en aurais 3 sur le site et peut etre certain se cache . Oui j'ai vu en la nettoyant que c'est de la haute qualité de construction, non je ne m'affole pas, j'elimine les problèmes au fur et à mesure. On peut s'ecrire "tu " :-D je suis de la region parisienne et j'ai 58 ans.

    Ps: En fait lors de l'achat, un petit malin :mad: (qui se croit) de Seine et Marne s'etant réveillé trop tard s'est mis à faire de la surenchère auprès de mon vendeur ,je vous la prend plus cher etc etc, j'ai trouvé ce procédé nul .


    A+++

    Michel
     
  5. Nours

    Nours Compagnon

    Messages:
    1 190
    Inscrit:
    16 Novembre 2007
    Localité:
    74800 FRANCE
    Recherchons utilisateurs de SIXIS
    Bonjour Michel,
    OK pour tout. J'attends les photos avec impatience.

    Pour le problème électrique, es-tu sûr que tes moteurs soient prévus pour le tri-400 v ?
    D'origine, la mienne était en tri-220 V et un transfo a été ajouté à l'intérieur. Enfin, c'est ce que m'a dit le vendeur mais je n'ai pas vérifié de visu ! En entrainant à la main les courroies à l'arrière, la rotation de la broche est-elle facile ou dure ?

    Si l'équipage mobile tourne facilement, le problème est purement électrique au niveau du circuit du moteur. Sinon, il faut chercher des amas de graisse qui auraient séché et durci entre les pignons si la machine n'a pas tourné depuis longtemps.
    Ce ne sont que quelques idées de saut du lit !

    J'attends plus d'infos mais tu ne manqueras pas de me les fournir ! Peut-être que Bernard de Sologne se joindra à nous pour nous apporter ses lumières s'il voit nos messages !

    Au plaisir de te lire.

    Marcel
     
  6. Sologne_eng

    Sologne_eng Apprenti

    Messages:
    154
    Inscrit:
    18 Mai 2008
    Localité:
    Sologne
    Recherchons utilisateurs de SIXIS
    Bonjour,
    Comme Nours ( bonjour), je pense qu'avant de se pencher sur l'électricité il faut s'assurer que ce n'est pas mécanique ,tete, broche, boite, normalement sur cette petite machine tout toune "dans le beurre".
    A votre disposition pour tous renseignements, nous ne sommes pas tres loin, pas de pb si tu veux voir!!!!!
    Cordialement.
     
  7. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
    Recherchons utilisateurs de SIXIS
    Bjr à Sologne et Nours

    Je crois que j'ai réussi à redimentionner une photo, c'est dingue ils font des appareils photos à 500 millions de pixels ( je sais j'abuse) :mad: et ensuite il faut réduire la taille pour pouvoir les envoyer. Une petite sujetion aux modos si c'est possible ,cette tache de redimentionnement ne pourrais elle pas etre automatique sur "Usinages.com" ?

    Pour ma petite Sixis, la broche tourne très bien à la main, les avances fontionnement electriquement, le moteur de pompe tourne bien mais la turbine est cuite (pas grave). Les barrettes moteur sont placés à l'horizontale , donc bien en étoile 380volts si j'ai bien compris.
    En fait j'ai l'impression que le tétrapolaire Multi9 : C60N D10 que j'ai mis n'est peut etre pas adapté je l'avais recuperé , mais n'étant pas un grand electricien machine peut etre que le mal vient de là, mais pour l'instant je n'en ai pas d'autre.

    A+++

    IMAG0131 (Copier).jpg
     
  8. lusi

    lusi Compagnon

    Messages:
    1 383
    Inscrit:
    10 Janvier 2009
    Localité:
    Grand Duché de Luxembourg
    Recherchons utilisateurs de SIXIS
    Salut

    J'ai aussi une sixis mais elle a encore besoin de soin.

    Il me manque le temps pour la réparer.

    Raymond

    Sixis1.JPG

    sixis2.JPG
     
  9. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
    Recherchons utilisateurs de SIXIS
    Bjr Lusi

    Il me semble que l'on à eu une vente de pignons ensemble non ?

    bon et bien une sixis de plus, j'ai comme l'impression qu'il va y en avoir d'autres!

    Michel
     
  10. Nours

    Nours Compagnon

    Messages:
    1 190
    Inscrit:
    16 Novembre 2007
    Localité:
    74800 FRANCE
    Recherchons utilisateurs de SIXIS
    Bonjour,
    J'ai démonté la trappe gauche du socle, celle qui donne accès au moteur principal et j'ai effectivement un gros transformateur triphasé.
    Voici donc un doute levé en ce qui concerne ma machine !

    Pour Lusi, il faut vous hâter de remonter cette petite S101, elle le vaut bien !

    A bientôt.

    Marcel
     
  11. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
    Recherchons utilisateurs de SIXIS
    Bjr

    Hier soir j'ai ouvert la trappe à gauche de la machine pour voir si j'ai ce transfo, rien dans cet habitacle à part le moteur des avances rapides et la pédale de commande du changement de courroie.
    La machine est bien équipé en 380V, en revanche quand je met sous tension et que j'appui sur le bouton vert en façade, le relais (220v écrit dessus)colle mais il fait du bruit ,grésillement , c'est normal ça ou pas ?
    J'ai sorti le moteur de broche (facile) en ouvrant le cache fil de connexion, j'ai vu du "noir" signe d'amorçage . Je l'ai ouvert et j'ai trouvé des fils qui ont cuit, juste sous le bornier en porcelaine, j'ai démonté le bornier et ré-isolé les fils avec de la gaine thermoretractable, remontage et éssai en direct ça marche mais j'ai un bruit de roulement. En remontant j'ai cassé le bornier en porcelaine :mad: :mad: :mad: donc je suis bloqué avec ça. mais ce n'est pas grave, car maintenant je sais que le moteur n'est pas cramé. Je vais trouver un bornier sur un vieux moteur que j'ai , sinon j'irai en démonter chez mon ferrailleur habituel.
    Je part Mardi bosser chez ma fille à Graveson (Avignon) pendant 8 jours, je verrais ça après.

    A+++
     
  12. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
  13. michto

    michto Compagnon

    Messages:
    4 114
    Inscrit:
    18 Décembre 2009
    Localité:
    F-95330
    Recherchons utilisateurs de SIXIS
    Bjr

    Bon, j'ai recuperé un bornier sur un vieux moteur et je l'ai remonté sur le moteur de la Sixis, j'en ai profité pour changer les 2 roulements , j'avais pile 2 - SKF 6204 ZZ ça tourne super bien.

    J'ai découvert un autre problème maintenant, les avances rapides avec la pédale frontale fonctionne bien, mais les avances automatique ça marche pas, j'ai le niveau d'huile de boite qui est bas, je ne pense pas que ça soit cela.

    Nours ou Sologne est ce que l'arbre qui va de la boite de vitesse des avance a l'arbre verticale au niveau de la table tourne en permance , meme sans enclencher la manette de déplacement ? Le mien ne tourne pas, pourtant le moteur de la boite , lui il tourne.
    Merci de regarder si vous avez un moment.

    A+++
     
  14. fab14

    fab14 Nouveau

    Messages:
    1
    Inscrit:
    30 Octobre 2011
    Recherchons utilisateurs de SIXIS
    bonsoir,
    J'ai récupéré à la casse une sixis S101.J'ai monté dessus un variateur de vitesse pour transformer le 220 mono en 220 tri.Celà me permet de la brancher dans mon garage sur une simple prise et de pouvoir bénéficier de la variation de vitesse. Par contre il me manque des accessoires et particulièrement une table fixe ou une inclinable mais celà semble très difficile à trouver. Je recherche aussi des pinces W12. J'ai également récupéré un plateau diviseur, un mandrin avec pignon 60 dents, plusieurs broches et les entretoises .Si l'un d'entre vous peut éventuellement me dégoter une table (ou bien un étau type 221a) je suis preneur.
    J'aurai un plateau diviseur à échanger pourquoi pas contre des accessoires de la sixis S101.
    Cette machine m'a déjà rendu de bons services gràce à sa précision. Etant passionné de mécanique automobile, elle m'a permis de rectifer des cales de réglage d'une boîte de vitesse au centième de millimètre en autres.
    Malgré son age, les 3 axes n'ont pas de jeu.
    La fabrication est vraiment de bonne qualité...

    bonsoir à tous les passionnés ...et impatient d'avoir de vos nouvelles.
     
  15. lusi

    lusi Compagnon

    Messages:
    1 383
    Inscrit:
    10 Janvier 2009
    Localité:
    Grand Duché de Luxembourg
    Recherchons utilisateurs de SIXIS
    Salut setral

    *J'ai découvert un autre problème maintenant, les avances rapides avec la pédale frontale fonctionne bien, mais les avances automatique ça marche pas, j'ai le niveau d'huile de boite qui est bas, je ne pense pas que ça soit cela.

    Ma question.
    Estque le moteur tourne dans le bon sens?

    Raymond
     
Chargement...
Articles en relation
  1. tchitchater
    Réponses:
    25
    Affichages:
    1 964

Partager cette page