1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème sur Gys Universal 3P

Discussion dans 'Soudure, brasage' créé par DT, 27 Septembre 2013.

  1. DT

    DT Apprenti

    Messages:
    106
    Inscrit:
    3 Octobre 2009
    Localité:
    Vendée (85)
    Problème sur Gys Universal 3P
    Bonjour à tous,

    Je possède un Gys Universal 3P dont je suis très content mais j'ai un petit souci. J'ai voulu récupérer un des connecteurs femelle pour mettre sur un boîtier HF de Tig et pour ça j'ai ouvert le poste. Jusque là tout va bien. Je remonte le carter, je vais pour souder et là pas d'amorçage :mad: . Du fil, du gaz mais pas d'arc du coup c'est moins facile pour souder... J'ai donc démonté le carter à nouveau histoire de voir si je n'avais pas débranché un truc accidentellement et là : bingo!! deux cosses déclipsées donc je les reclipse. Nouvel essai et là le disjoncteur... disjoncte : re :mad: En plus ça sent le cramé : ce que je pensais être un antiparasite et qui s'avère être une protection thermique a explosé. Du coup j'ai refilé le bébé à mon beau-frère électricien. Coup de téléphone : "mais qu'est ce que t'as foutu!? j'ai failli tout faire cramer!! T'as pas une photo du truc à l'origine?" Euh, nan je n'ai pas pris de photo...

    Donc si quelqu'un ici a le même poste et se sent le courage d'ôter le carter pour prendre une photo des entrailles de la bête je lui en serais très reconnaissant!! :prayer:

    Merci d'avance,

    Damien
     
  2. steph-86

    steph-86 Apprenti

    Messages:
    147
    Inscrit:
    13 Octobre 2013
    Localité:
    FUTUROSCOPE
    Problème sur Gys Universal 3P
    Salut

    Je ne sais pas si ton problème est résolu ? , autrement !, je peux te prendre des photos du Gys universal 3p .
     
  3. DT

    DT Apprenti

    Messages:
    106
    Inscrit:
    3 Octobre 2009
    Localité:
    Vendée (85)
    Problème sur Gys Universal 3P
    Salut,

    Non le problème n'est toujours pas résolu donc si tu peux ouvrir ton poste pour prendre quelques photos je t'avoue que tu me rends un grand service!!

    Merci d'avance,

    Damien
     
  4. steph-86

    steph-86 Apprenti

    Messages:
    147
    Inscrit:
    13 Octobre 2013
    Localité:
    FUTUROSCOPE
  5. steph-86

    steph-86 Apprenti

    Messages:
    147
    Inscrit:
    13 Octobre 2013
    Localité:
    FUTUROSCOPE
    Problème sur Gys Universal 3P
    Pourrais-tu me donner ton adresse mail pour t' envoyer les photos , ça m' évitera de les héberger .
     
  6. DT

    DT Apprenti

    Messages:
    106
    Inscrit:
    3 Octobre 2009
    Localité:
    Vendée (85)
  7. steph-86

    steph-86 Apprenti

    Messages:
    147
    Inscrit:
    13 Octobre 2013
    Localité:
    FUTUROSCOPE
  8. DT

    DT Apprenti

    Messages:
    106
    Inscrit:
    3 Octobre 2009
    Localité:
    Vendée (85)
    Problème sur Gys Universal 3P
    Bonsoir à tous,

    Bon, ça y est!! J'ai récupéré mon poste!! Et il fonctionne à merveille!! :supz:

    Un grand grand merci à Steph-86 d'avoir pris la peine de me faire rapidement de bonnes photos de l'intérieur de la bestiole :prayer:

    Encore un exemple de l'efficacité redoutable de ce forum!!

    Bonne soirée à tous :drinkers:
     
Chargement...

Partager cette page