1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probleme POM sur num 1060 (cincinnati sabre 750)

Discussion dans 'Fraiseuses et centres d'usinage CNC industriels' créé par s.muller073, 22 Septembre 2011.

  1. s.muller073

    s.muller073 Ouvrier

    Messages:
    279
    Inscrit:
    28 Juin 2009
    Localité:
    moselle
    probleme POM sur num 1060 (cincinnati sabre 750)
    Bonjour,

    Voila tout est dans le titre, je n'arrive pas a faire les POM sur ma cincinnati, car j'ai un message d'erreur : 8 magasin d'outil non initialisé
    J'acquite le message puis la machine me dit: réaliser les POM, mais c'est impossible, le message magasin outil non initialisé ré-apparait a chaque fois.
    J'arrive pourtant a bouger les axes en manuel et a faire sortir et rentrer le magasin en manuel

    Que dois-je faire? quelqu'un peut m'aider ou a deja eu ce cas?

    merci
    seb
     
  2. Aurélien 1

    Aurélien 1 Nouveau

    Messages:
    11
    Inscrit:
    30 Juin 2011
    Localité:
    Yonne
    probleme POM sur num 1060 (cincinnati sabre 750)
    Bonsoir
    bon... ton problème ne doit pas être compliqué, si je comprend bien, un message s'affiche "8 mag pas initialisé " cependant , tu arrive quand mème en manuel à faire sortir le magasin. :idea: :?: je pense qu'il faudrait regarder si le magasin n'est pas tout simplement "emmêlé" du style outils déclaré dans la broche mais toujours ou remis dans le magasin, sinon regarder du coté des capteurs à effet hall ou contacteurs de fin de course magasin voir si ils envoient bien l'info à l'automat... en espérant t'aider...
     
  3. loic89120

    loic89120 Apprenti

    Messages:
    89
    Inscrit:
    29 Octobre 2009
    probleme POM sur num 1060 (cincinnati sabre 750)
    essaye lors d'une sortie du magasin de faire une rotaion du magasinen sens horaire puis antihoraire et place le pot 1 sous la broche ca peux etre ca aussi
     
Chargement...

Partager cette page