1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

problème perceuse

Discussion dans 'Perceuses' créé par kimono58, 4 Décembre 2012.

  1. kimono58

    kimono58 Nouveau

    Messages:
    5
    Inscrit:
    4 Décembre 2012
    problème perceuse
    bonjour,
    j'ai récupéré une perceuse à établi syderic de type S13
    j'ai un moteur dessus en 220 V tri mais le branchement de la machine est faite de :
    1 terre
    1 neutre
    3 phases
    étant donné que j'ai le 380 Volt chez moi j'ai pu la brancher
    mais le problème est que lorsque j'allume la machine et que je tiens le mandrin dans la main le moteur patine (pas la courroie) j'ai contrôlé si j'avais la clavette elle est présente dans la poulie et c'est bien le moteur en lui même qui patine
    que dois je faire ?
     
  2. alex18

    alex18 Compagnon

    Messages:
    612
    Inscrit:
    30 Septembre 2012
  3. tranquille

    tranquille Compagnon

    Messages:
    4 184
    Inscrit:
    12 Avril 2008
    Localité:
    Aveyron - France
  4. kimono58

    kimono58 Nouveau

    Messages:
    5
    Inscrit:
    4 Décembre 2012
    problème perceuse
    euh soit je suis fatigué sois ..
    en faite sur plaque alu c'est marqué 220 V triphasé (photo 1)

    [​IMG]


    lors du démontage du capot moteur je vois ceci (photo 2)

    [​IMG]


    ceci est le câblage de la perceuse et du fil du disjoncteur (câble en couleur = disjoncteur ) les fils de la perceuse ont perdus leur couleur sauf le neutre et la terre

    [​IMG]


    et voici le moteur

    [​IMG]


    donc 3 phases , 1 neutre , 1 terre
    1 phase et le neutre dédoubler pour alimenter la lumière

    mais merci de votre acceuil chaude ambiance,merci lol
     
  5. Jope004

    Jope004 Compagnon

    Messages:
    548
    Inscrit:
    15 Février 2010
    Localité:
    Marines
    Département:
    95640
    problème perceuse
    Bonsoir,

    J'ai déjà vu un problème similaire sur un moteur fortement sollicité (inversion de sens de marche en charge) : l'empilement de tôles du rotor se désolidarise de l'axe.
    Pas réparable à priori.
     
  6. kimono58

    kimono58 Nouveau

    Messages:
    5
    Inscrit:
    4 Décembre 2012
    problème perceuse
    je comprends pas c'est quoi les tôles du rotor ?
     
  7. Jope004

    Jope004 Compagnon

    Messages:
    548
    Inscrit:
    15 Février 2010
    Localité:
    Marines
    Département:
    95640
    problème perceuse
    Le rotor d'un moteur asynchrone est constitué d'un empilement de tôles circulaire traversé par les conducteurs en aluminium. On donne au trou central des tôles une forme carrée ou en étoile identique à celle de l'arbre, et on monte le tout à force.

    Une fois le rotor assemblé et rectifié, il ressemble à un cylindre massif !
     
  8. yvon29

    yvon29 Ouvrier

    Messages:
    437
    Inscrit:
    31 Juillet 2012
    Localité:
    Fontainebleau
    problème perceuse
    Bonsoir

    il me semble qu'un moteur en 220V tri ne peut pas être connecté directement sur le 380V tri
    en plus là il semble être branché en Triangle donc si je ne me trompe pas il y a 380 V dans chque bobine prévue pour du 220V
    s'il n'est pas grillé tu as de la chance... :sad:

    c'est un moteur à pattes normalisé sans doute en 1450 tpmn : tu n'auras pas de pb pour en trouver un en 380V mono :-D
     
  9. yvon29

    yvon29 Ouvrier

    Messages:
    437
    Inscrit:
    31 Juillet 2012
    Localité:
    Fontainebleau
  10. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    problème perceuse
    Bonsoir,
    J'ai déjà vu notre ami autre part mais il me vient une d'autres idées :
    Est-ce que par hazard il n'y aurait pas une 2ème plaque signalétique sur le moteur sur le côté opposé car CEM avait l'habitude de mettre 2 plaques pour les moteurs 2 vitesses, car cette plaque uniquement marquée 220vseul (sans 380) m'intrigue.
    Ou c'est un moteur 2 vitesses donc il y a 2 plaques ou c'est un moteur 220/380. Ce qui est sûr c'est que le moteur n'est pas d'origine* et il a donc été rebobiné en 380 2 vitesses ou 1 vitesse 220/380 sans que le rebobineur ait changé les inscriptions.
    *comme un menuisier connait le nom d'un bois en le regardant, un rebobineur reconnait un moteur d'origine ou refait rien qu'en regardant les fils qui arrivent à la plaque à bornes.
    Je pense à une autre panne : c'est celle d'une coupure sur un enroulement. Ce genre de moteur démarre très bien sur 2 phases et donc avec un enroulement coupé démarre et donc ensuite cale. Pour cela il faut le débrancher et vérifier à l'ohmmètre qu'il y ai bien tous les enroulement en continuité.
     
  11. kimono58

    kimono58 Nouveau

    Messages:
    5
    Inscrit:
    4 Décembre 2012
    problème perceuse

    Bonsoir
    Vu la disposition et le calage du moteur je pense que le moteur n'est pas d'origine. Je n'ai pas d'autre plaque sauf pour le changement de vitesse
     
Chargement...

Partager cette page