1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probleme moteur triphasé

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par anthonybef, 23 Novembre 2014.

  1. anthonybef

    anthonybef Apprenti

    Messages:
    82
    Inscrit:
    26 Mai 2011
    Localité:
    chateau thierry
    probleme moteur triphasé
    bonjour a tous

    j'ai un petit, non un gros souci avec ma fraiseuse le moteur ne démarre plus.
    en faite lorsque je le démarre il broute et je voix l'arbre tourné un tout petit peu de gauche a droite sur quelque mm et ne veux pas se lancé.
    je l'ai démonté, l'arbre n'a pas de jeu, le rotor était un peu gras je l'ai donc nettoyé a l'essence et a la brosse a dent, idem pour le stator un petit coup de brosse et de souflette.

    j'ai enlever les barrettes et contrôlé au multimètre la résistance de chaque enroulement tous a 0.002 KOhms.
    tester aussi au multimètre apparemment pas de court circuit entre les enroulement et la masse.

    j'ai remonté et toujours pareil, est ce que quelqu'un a un conseil a me donné????
    combien coûte un rebobinage sachant qu'il fait 4cv

    merci d'avance ++
     
  2. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    probleme moteur triphasé
    Bonjour,
    En 40ans d'activité la moitié des moteurs qsue l'on m'amenait n'avaient rien, alors avant de parler rebobinage ou de changer le moteur il faut savoir d'où provient la panne et notamment avez-vous mesuré que vous ayiez bien la même tension sur les 3phases lorsque vous mettez en marche ?
     
  3. anthonybef

    anthonybef Apprenti

    Messages:
    82
    Inscrit:
    26 Mai 2011
    Localité:
    chateau thierry
    probleme moteur triphasé
    baaaaaaaaaaaaaaaaaa :smt011 :smt011 :smt011 :smt011 :smt011 :smt011 :smt011 :smt011 :smt011
    mais quel C..

    merci labobine,
    bon j'avoue j'ai été un peu poissard quand meme sur ce coup la.
    j'avais testé ma tension sur les bornes du contacteur en entrée car les bouton son d'un coté de la fraiseuse et le contacteur de l'autre et je ne voulais pas laissé trop longtemps le moteur tourné en ronflant car il chauffait, et pas de souci 380V partout. le moteur étant monté dans la fraiseuse pas moyen d’accéder au bornier.

    se midi je me suis motivé a sortir le moteur pour contrôlé les enroulements mais j'aurais du prendre les tensions aux bornes du moteur avant de tout démonter car en fait c'est mon contacteur qui déconnait j'ai un contact pourri, du coup une phase avec seulement 100V :|

    et voila contacteur changé et miracle sa tourne :mrgreen:

    bon j'aurais enlevé un peu de gras sur le stator sa lui aurais pas fait de mal :mrgreen:

    encore merci de ton aide ++
     
  4. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    probleme moteur triphasé
    re,
    La première des choses que l'on incrimine c'est le moteur et même les électriciens de métier ont la même habitude, je ne sais pas combien de fois j'en ai "mouché" fiers d'être sûr que ce ne soit pas l'installation.
     
Chargement...

Partager cette page