1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

problème moteur (résolu)

Discussion dans 'Tours' créé par TRYPHON974, 4 Octobre 2011.

  1. TRYPHON974

    TRYPHON974 Ouvrier

    Messages:
    385
    Inscrit:
    21 Mars 2009
    Localité:
    Réunion
    problème moteur (résolu)
    Le problème concerne un tour prazimat de 1982. J'étais en train d'usiner quand j'ai entendu un vilain bruit de ferraille et le moteur s'est bloqué. Après démontage:
    [​IMG]

    [​IMG]

    Le moteur fait 250w, il se branche sur du 220V.
    J'ai testé le moteur et il tourne, à quoi servaient toutes ces pièces, quelqu'un sait?
     
  2. MARECHE

    MARECHE Compagnon

    Messages:
    2 122
    Inscrit:
    6 Février 2011
    Localité:
    Nancy
    problème moteur (résolu)
    Re: problème moteur

    Bonjour,
    Voilà qui ressemble fort à un interrupteur centrifuge de démarrage qui coupe la phase auxiliaire quand le moteur a pris sa vitesse. Au vu de l'état il a du se fissurer progressivement. Il vaudrait mieux le changer, ou refaire les pièces cassées, ou en profiter pour changer le moteur pour un tri+variateur.
    Salutations
     
  3. TRYPHON974

    TRYPHON974 Ouvrier

    Messages:
    385
    Inscrit:
    21 Mars 2009
    Localité:
    Réunion
    problème moteur (résolu)
    Re: problème moteur

    Merci pour la réponse je suis allé voir ce qu'était un interrupteur centrifuge et c'est bien ça. Le remplacement du moteur risque d'être assez long, cher et compliqué vu où j'habite.
    Sinon il est peut-être possible de remplacer l'interrupteur par un condensateur qui se chargerait et ferait fonction d'interrupteur, c'est absurde?
     
  4. MARECHE

    MARECHE Compagnon

    Messages:
    2 122
    Inscrit:
    6 Février 2011
    Localité:
    Nancy
    problème moteur (résolu)
    Re: problème moteur

    Bonjour,
    Cet interrupteur sert à l'arrêt à mettre en service la phase auxiliaire qui permet le démarrage moteur et à la débrancher à pleine vitesse. Cette phase auxiliaire est soit inductive, enroulement de fil fin, plus de spires que le principal, soit capacitive, enroulement de fil plus gros et condensateur extérieur en série. En alternatif un condensateur se charge et se décharge à chaque alternance et ne peut servir de temporisation. Peut être est il possible de recoller tous les morceaux à l'araldite. La seule alternative à cet interrupteur centrifuge est d'utiliser un relais d'intensité (relais de démarrage de frigo)
    Salutations
     
  5. Weg57

    Weg57 Compagnon

    Messages:
    2 378
    Inscrit:
    20 Juillet 2008
    Localité:
    Saint-Avold (Moselle)
    problème moteur (résolu)
    Re: problème moteur

    Salut,

    Une autre solution, si le fil de l'enroulement de lancement peut être sorti du moteur, c'est de mettre un interrupteur manuel qui
    coupera l'alimentation de cet enroulement une fois le moteur lancé. :wink:
    Ca se faisait comme ça sur une ancienne machine à laver des années 50/60, le commutateur de mise en route s'abaissait et on le relachait
    une fois la machine tournant, une partie remontait a sa position repos et l'autre restait abaissée, il fallait la remonté pour
    arrêter la machine.
    En ce temps là il n'y avait pas de programme, il n'y avait qu'un moteur à 0 ou à 1.
     
  6. rebarbe

    rebarbe Modérateur

    Messages:
    3 422
    Inscrit:
    24 Juin 2009
    Localité:
    91
    problème moteur (résolu)
    Re: problème moteur

    En revanche on pouvait espérer garder sa machine plus de 3 ans :???:
    Ça se trouve encore des machine comme ça?
    Je vois bien un post "restauration fagor 1950" :lol:
     
  7. Labobine

    Labobine Modérateur

    Messages:
    2 807
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    problème moteur (résolu)
    Re: problème moteur

    Bonjour,
    Vous n'avez pas de rebobineur dans votre coin ? car en principe il a cela.
    Sinon vous sortez les 2 fils et vous metttez un poussoir à la place, évidemment ensuite il faut actionner le poussoir en même temps que l'on démarre (2 secondes).
     
  8. TRYPHON974

    TRYPHON974 Ouvrier

    Messages:
    385
    Inscrit:
    21 Mars 2009
    Localité:
    Réunion
    problème moteur (résolu)
    Re: problème moteur

    Malheureusement la réparation de l'interrupteur centrifuge n'était pas possible il était vrillé. Je me suis souvenu d'avoir vu une boite de rebobinage de moteur, ils pourront peut-être me proposer quelque chose.
    L'interrupteur façon machine à laver des années 50 me plait assez mais ça risque de faire pas mal bricolage,il faudra que je soigne l'ergonomie et la présentation :)
    Merci pour ces conseils.
     
  9. Weg57

    Weg57 Compagnon

    Messages:
    2 378
    Inscrit:
    20 Juillet 2008
    Localité:
    Saint-Avold (Moselle)
    problème moteur (résolu)
    Re: problème moteur

    ce qu'il te faut c'est un "nieman" avec position 0-marche-démarrage. :wink:
     
  10. TRYPHON974

    TRYPHON974 Ouvrier

    Messages:
    385
    Inscrit:
    21 Mars 2009
    Localité:
    Réunion
    problème moteur (résolu)
    Re: problème moteur

    Merci pour les réponses,on se sent moins seul face à ses ennuis. Je me suis plongé dans la lecture du site de Labobine, site remarquable au passage, et j'ai dessiné le circuit du moteur. Moteur à deux bobinages et 4 fils de sortie avec condensateur de démarrage et interrupteur centrifuge ( j'ai repris les codes couleurs du site)
    [​IMG]


    Je croyais avoir compris le fonctionnement du moteur mais je me rends compte qu'il démarre même si le circuit de démarrage est ouvert :eek: . Pour être sûr j'ai carrément débranché le condensateur ... le moteur démarre sans problème. On entend bien la différence suivant si le circuit de démarrage est fermé ou non.

    Du coup j'envisage de le faire fonctionner en n'alimentant que l'enroulement principal même si je perds du couple au démarrage. Est-ce une hérésie?

    P.S.:J'ai passé la journée d'hier à chercher un commutateur trois positions, ou un relais d'intensité de démarrage j'ai rencontré des gens très sympathiques qui ont pris le temps de discuter de mes soucis mais je n'ai rien trouvé pour l'instant.
     
  11. MARECHE

    MARECHE Compagnon

    Messages:
    2 122
    Inscrit:
    6 Février 2011
    Localité:
    Nancy
    problème moteur (résolu)
    Re: problème moteur

    Bonjour,
    Le moteur peut démarrer sans circuit de démarrage, mais A VIDE car il a très peu de couple. Dés qu'il devra entraîner le tour, il risque de démarrer moins bien. Un autre problème est que l'on ne peut pas garantir le sens de rotation, il peut démarrer dans un sens ou dans l'autre.
    Salutations
     
  12. ybou30

    ybou30 Modérateur

    Messages:
    2 317
    Inscrit:
    22 Avril 2011
    Localité:
    F-30900 F-86120
    Projets:
    CNC en cours
    Département:
    86120
    problème moteur (résolu)
    Re: problème moteur

    Salut à tous, salut Tryphon974,

    Je dis peut-être une co...ie, mais avec une tempo/relai à l'effacement, çà ne suffirait pas en attendant une solution plus clean ? :roll:

    Cdlt
    Yanik
     
  13. Weg57

    Weg57 Compagnon

    Messages:
    2 378
    Inscrit:
    20 Juillet 2008
    Localité:
    Saint-Avold (Moselle)
    problème moteur (résolu)
    Re: problème moteur

    Salut,
    "Mareche" a raison, dès qu'il sera légèrement chargé il ne démarrera plus et comme il dit le sens est aléatoire.
    Fait voir l'essai de lancer l'arbre à la main et ensuite de mettre le courant sur l'enroulement principal, puis
    tu refais la manip en lançant dans l'autre sens....et tu seras instruit! :-D
    "La bobine" te l'as dit un simple bouton-poussoir que tu maintient 1 à 2 secondes pendant le démarrage fait
    très bien l'affaire.
    Le système de relais temporisé fonctionne aussi mais déjà plus compliqué.
     
  14. TRYPHON974

    TRYPHON974 Ouvrier

    Messages:
    385
    Inscrit:
    21 Mars 2009
    Localité:
    Réunion
    problème moteur (résolu)
    Re: problème moteur

    Je suis reparti à la quête des pièces et j'ai trouvé un bouton poussoir :-D . Je suis en train de réaliser la platine pour le nouveau bouton après il suffira de tout rebrancher.
     
  15. TRYPHON974

    TRYPHON974 Ouvrier

    Messages:
    385
    Inscrit:
    21 Mars 2009
    Localité:
    Réunion
    problème moteur (résolu)
    Re: problème moteur

    Énième péripétie, le joli bouton poussoir rouge est un NC et pas un NO, j'aurais du me méfier :???:
    (Je pensais avoir été clair... mais bon)

    J'ai quand même fait les tests avec un interrupteur à bascule qui traînait, tout fonctionne dans le principe, reste à trouver un bouton poussoir NO, mais bon ça devrait être faisable. :-D
    [​IMG]


    Un grand merci à tous ceux qui ont donné des conseils et qui m'ont permis de redonner vie à mon petit tour. :prayer:
     
Chargement...

Partager cette page