1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probléme electrique sur dufour

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par mick43, 4 Novembre 2013.

  1. mick43

    mick43 Nouveau

    Messages:
    3
    Inscrit:
    4 Novembre 2013
    probléme electrique sur dufour
    Bonjour,
    j'ai une fraiseuse Dufour et je pense que c'est un model 52.
    je suis coutelier et je m'en sert très peu, surtout pour faire des gardes dans du bronze ou du damas.
    j'ai un soucis avec une phase qui disjoncte : c'est le fil noir qui arrive.
    Je dois dire que je n'y connais pas grand chose en électricité et c'est pour cela que je fais appel à vous
    j'ai plusieurs questions:
    - pour brancher ma machine, je mets bien les trois fils de couleur sur les trois phases? (question con, mais avant de voir si la machine marche ou pas, tjrs regarder le branchement non?)
    -il y a 2 fils qui sortent, il viennent du cul du moteur et sur la fiche technique j'en ai déduit que c'était le frein moteur, c'est grave s'ils sont débranchés , si oui, ou faut ils les brancher?
    -même problème avec la pompe, seul 3 fils rouges sont branchés ( l'ex proprio, m'a dit qu'elle ne marchait plus, mais bon :roll: )
    -la lampe ne marche pas non plus
    et dernière question, y a t il des joints sur les graisseurs, si oui, quel type?
    voila... place aux photos

    [​IMG]


    [​IMG]


    [​IMG]


    [​IMG]


    [​IMG]


    [​IMG]
     
  2. cf63

    cf63 Compagnon

    Messages:
    1 228
    Inscrit:
    13 Juillet 2008
    Localité:
    Clermont Ferrand
    probléme electrique sur dufour
    Bonsoir

    Plusieurs choses avant de répondre depuis les photos( ce qui est toujours peu précis)

    1/ Frein:
    Les "Dufour" avaient un frein électromagnétique effectivement, mais pas sur le moteur (souvenir d’école, donc loin)
    la commande du frein en 24 v courant continu se faisait par un levier, qui met en service le pont redresseur ( à gauche dans le coffret)
    souvent le redresseur est fatigué ; en vieillissant la résistance du pont augmente jusqu'à ne plus débiter suffisamment.
    Une chose me travaille , ou est le transfo 220/380v /24v ?
    Le frein sert au serrage de la tige de rappel dans la broche.

    2/ Contacteurs:
    Ils ne sont pas tout jeunes, mais démontez les capots noirs et blancs ( impérativement à faire hors tension) en haut et vérifier l’état des contacts (ne pas hésiter à passer une lime douce pour avoir des surfaces propres (sinon risque de perte d'une phase).

    3/ Pompe:
    Avant de la déclarer HS, démontage et nettoyage et vérifier les roulements.
    enfin vérifier si les moteurs ne présentent pas de défaut de terre (test à l’ohmmètre HORS TENSION entre les "vert jaune" et chacune des phases, il faut l'infini ).
    Je pense que le moteur de la pompe fonctionne en même temps que la broche (à vérifier).

    4/ Raccordements
    Cette machine doit fonctionner en 380v mais il faut lui ajouter un neutre ( bleu) en plus des 3 phases (souvent rouge ou noirs) et de la terre (vert jaune) ne serait ce que pour faire fonctionner la lampe en 220v mono.
    Enfin vérifier que les moteurs soient bien en 380v (barrettes en ligne)

    Remarque: l’état général des câbles électriques mériterait d’être refait (afin d’éliminer quelques pb dans le futur)

    Bonne rénovation.
    Cldt, CF63.
     
  3. mick43

    mick43 Nouveau

    Messages:
    3
    Inscrit:
    4 Novembre 2013
    probléme electrique sur dufour
    merci pour ces éclaircissements, je vais vérifier tous ça et vous tiendrais au courant
    Pour la pompe, je verrais plus tard, je ne m'en sert pas..
    Les deux fils qui dépassent viennent de l'arrière du moteur et sur la doc technique j'ai cru voir le frein moteur ( page 33)
     
  4. mad.ax

    mad.ax Apprenti

    Messages:
    151
    Inscrit:
    18 Novembre 2012
    probléme electrique sur dufour
    Bonjour,
    une petite remarque concernant le pont redresseur. C'est visiblement un pont au sélénium. Ces composants sont un cauchemar au niveau fiabilité et gagnent a être remplacés par des ponts modernes au silicium.
    La grosse différence entre les deux, c'est qu'un pont au silicium, si il 'lâche', ses jonctions s'ouvrent et plus aucun courant ne passe. Les dégâts s'arrêtent la...
    Dans une diode au sélénium, 99 fois sur 100, la jonction devient passante dans les 2 sens et c'est le cour circuit! Ce qui peut expliquer l’absence de transfo 24V (qui aurait grillé) ou la disjonction intempestive sur une phase...

    C'est d'autant plus gênant que les diodes au sélénium vieillissent et sèchent, donc ce genre de problème se produira forcément! C'est pour cela qu'ils ont disparus. Dans mon boulot, je les remplaces systématiquement, même quand ils sont encore en bon état, maintenance préventive!

    Axel

    (édition de fautes d'orthographe)
     
Chargement...

Partager cette page