1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

PROBLEME d'entrainement dégau/rabot

Discussion dans 'Machines a bois' créé par ebeno, 26 Octobre 2011.

  1. ebeno

    ebeno Nouveau

    Messages:
    4
    Inscrit:
    27 Février 2011
    PROBLEME d'entrainement dégau/rabot
    Bonsoir tout le monde, voilà je suis détenteur d'une dégau/rabot Hammer A3 31, et suite à une maneuvre idiote :axe: (j'ai déréglé la tension des ressorts des rouleaux d'entrainement) et depuis, pour que le bois passe à la raboteuse et bien je le pousse avec un tasseaux.
    Rien à faire je ne retrouve pas le réglage d'origine; malgrés de nombreux essais : rabotage, arrêt de la machine, serrage, rabotage, arrêt de la machine, déssérage............................
    Donc si quelqu'un à une idée ou encore mieux le couple de serrage de ces ressorts ce serai vraiment bien. :prayer:
    Bon bois à tout le monde.
     
  2. Helios4325

    Helios4325 Nouveau

    Messages:
    1
    Inscrit:
    7 Novembre 2011
    PROBLEME d'entrainement dégau/rabot
    Bonjour, Es-tu sûr d'agir sur la bonne vis?
    En effet, sur ma machine je me rends compte qu'il est possible de se tromper entre la vis de butée en position et l'écrou de réglage de la pression.

    De plus, dans la notice, ils expliquent quels réglages de position par rapport au cylindre de coupe et quelle vis régler en pression si ça vire à droite ou a gauche.

    Désolé si le conseil n'est pas très précis. Peut être peux-tu montrer une image de la vis que tu manipules?

    Cordialement
     
  3. ebeno

    ebeno Nouveau

    Messages:
    4
    Inscrit:
    27 Février 2011
    PROBLEME d'entrainement dégau/rabot
    Bonsoir Helios, je présume que tu as une A3 31 (degau/rabot).
    Je ne pense pas me tromper mais tu as raison une photo peut être la bien venue pour être sûr de ce dont on parle (je la poste dés que possible).

    A quoi te sert la vis de butée en position (techniquement) ?
    Tu parle de la notice, c'est celle que tu as eu avec ta machine ? Dans celle que j'ai, je n'ai que des éclatés des différentes partie de la machine.

    Merci
     
Chargement...

Partager cette page