1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probleme de levier de commande latéral sur une Lurem C36

Discussion dans 'Machines a bois' créé par Avertoux, 2 Février 2012.

  1. Avertoux

    Avertoux Nouveau

    Messages:
    5
    Inscrit:
    2 Février 2012
    probleme de levier de commande latéral sur une Lurem C36
    Bonjour,

    Nouveau acquéreur d'une lurem c36, j'ai un soucis sur le levier latéral qui permet de bouger le moteur pour utiliser la scie, le rabot ou la mortaiseuse. L'axe du moteur est pour l’instant bloqué sur l'axe médian (utilisation de la dégau). Quelqu'un a t'il un conseil ? en sachant qu'elle n'a pas tourné depuis un bon moment.
    J'ai une autre question pour ajouter de la graisse dans les graisseur. Qu'elle type de pompe faut il ?

    Merci à vous
    Cordialement bois
     
  2. Avertoux

    Avertoux Nouveau

    Messages:
    5
    Inscrit:
    2 Février 2012
    probleme de levier de commande latéral sur une Lurem C36
    Rassurez moi pour bouger le moteur c'est bien le levier présent du même côté que les courroie ? Peut être y'a t'il une manip' autre à faire ??
    Je viens de passer l'aprem dessus, rien à faire. Je n'ai pu ramener le moteur qu'en position dégau à l'aide de serre joint et maintenant impossible de lui faire faire marche arrière ??

    help, please !!
     
  3. Avertoux

    Avertoux Nouveau

    Messages:
    5
    Inscrit:
    2 Février 2012
  4. Régule

    Régule Compagnon

    Messages:
    513
    Inscrit:
    14 Mai 2010
    Localité:
    Territoire de Belfort
    probleme de levier de commande latéral sur une Lurem C36
    Salut Avertoux, je viens de découvrir ton poste et je suis désolé de ne pas y a voir répondu à temps. Je possède une C36 depuis une trentaine d'année et je là connais assez bien, j'aurais certainement pû t'aider.
    Le point positif de cette affaire : si tu n'as besoin de personne tu sais maintenant ou t'adresser :-D .
    Pour le graissage elle était équipée d'origine de graisseurs "LUB", la pompe fournie avec la machine était une pompe poussée en plastique avec l'agrafe correspondante "LUB". Ce système est pratique pour injecter de l'huile, mais je l'ai trouvé un peu chiant pour la graisse, j'ai donc remplacé les graisseurs par des "Hydrolic", avec la pompe à levier et l'agrafe qui convient, plus de problème, s'il y a de la crasse sur les portées, elle est éjectée. Sur ma machine, pas de graissage de l'axe de dégau., les roulements sont à vie.
    Mais au fait comment a-tu règlé ton problème de translation ??

    Amicalement, Régule.
     
  5. Avertoux

    Avertoux Nouveau

    Messages:
    5
    Inscrit:
    2 Février 2012
    probleme de levier de commande latéral sur une Lurem C36
    Bonjour Régule,

    Merci pour ton post.Tu vois je mets du temps aussi. Plus trop le temps pour le net et pour mon combiné. Mais la fabrication d'un séchoir pour plantes en bois et d'une volige me replonge dans le plaisir du bois.
    Pour mon problème de translation, une bonne dose de dégrippage et une massette à permis de débloquer le glissement sur l'axe. J'ai pu l'utiliser pour 20 m² de volige, elle tourne pas mal du tout et ne bronche pas même pour dégauchir plus de 25 cm de châtaigner.
    J'ai juste un problème avec les courroies de dégau et scie, les poulie ne ont pas en face et m'use les courroies sur un côté. Je pensais acheter des courroie plus fine.Qu'en pense tu ?
    Je m'en ais graisser tout ça.
    Merci.
     
  6. Régule

    Régule Compagnon

    Messages:
    513
    Inscrit:
    14 Mai 2010
    Localité:
    Territoire de Belfort
    probleme de levier de commande latéral sur une Lurem C36
    Salut Avertoux, je n'ai jamais eu ce problème de courroie, je viens de jeter un oeil sur ma machine et je crois comprendre ce qui se passe sur la tienne : lorsque tu déplaces le moteur, tu entends un petit "clic" lorsqu'il est en place et un voyant rouge s'allume. Ce clic provient d'un interrupteur à contact qui se déclanche en pénétrant une rainure en V sur la glissière (A). Normalement dans cette position, les 2 poulies sont alignées.
    En tapant sur l'ensemble pour le dégripper, tu as dû déplacer le moteur sur la glissière ronde. Pour réparer cela, je débrancherais la machine (pas la peine d'y laisser un doigt !!), je placerais la glissière en position scie (au clic), dans cette position, je desserrerais le boulon (B) qui bloque le moteur sur la glissière ronde et j’alignerais les poulies. Une fois ce réglage effectué, je pense que tu n’auras plus de soucis.

    DSC08662.JPG

    Pfouuuu, y longtemps que je n'ai pas fait le ménage la dessous !!!!

    Paul.
     
  7. Avertoux

    Avertoux Nouveau

    Messages:
    5
    Inscrit:
    2 Février 2012
    probleme de levier de commande latéral sur une Lurem C36
    Merci Régule,

    Je vais m'y atteler et je te tiens au jus.
    C'est vrai que les deux courroies ont le même décalage...comme tu le dis si bien j'ai dû déplacer le moteur sur l'axe.
    EN tous les cas l'ancien propriétaire avait déconnecter les deux capteurs que j'ai remis ...

    Au fait, j'ai effectué les graissages et c'est bien des Lub. et il n'y a aucun graisseur sur l'axe de dégau. Je dis cela parce qu'il arrive que ce soit bien chaud au niveau du roulement entr les deux table (dégau et toupie).
    Et encore une question puis que je parle de table. Est ce que ces deux tables sont parfaitement alignées et de niveaux ?
    Et as tu régler déjà les tables d'attaque et de sortie ?

    J'en profites d'avoir quelqu'un sous la main avec cette machine :)

    Bonne journée.
     
  8. Régule

    Régule Compagnon

    Messages:
    513
    Inscrit:
    14 Mai 2010
    Localité:
    Territoire de Belfort
    probleme de levier de commande latéral sur une Lurem C36
    En effet, le roulement coté toupie devient vite très chaud, je dirais pas loin de 60° (comparaison avec les tuyaux de ma chaudière), à la longue, cela m'a inquiété, je l'ai donc changé mais sans aucune amélioration. Je pense qu'il y a une mauvaise conception de la machine. Quand le palier devient trop chaud, j’arrête et j'en profite pour boire une bière :drinkers: .

    Pour les tables, elles sont parallèles. Tu disposes de 2 réglages :

    Le basculement en agissant sur les 2 boulons coté verrou de fermeture (pas de 1.75).
    La hauteur en agissant sur la poignée en métal en bout de charnière.

    Réglage (je procède de cette façon, il y a peut-être de meilleurs manières) :

    Régler la table de sortie en premier.
    On prend l’arbre comme référence.
    Desserrer les contre écrous des boulons de réglage coté fermeture, desserrer la molette de blocage de translation coté charnière.
    Poser une règle sur la table coté charnière.
    Visser ou dévisser la poignée de glissière jusqu’à ce que la règle pressée fortement sur la table frôle l’arbre.
    Faire de même coté verrou en n’agissant que sur un boulon (dérégler le second en le vissant de quelques tours).
    Lorsque la règle frôle l’arbre, vérifier que le réglage coté charnière est toujours bon (il arrive qu’il bouge d’un millipoil).
    Bloquer le contre écrou, la molette, verrouiller la table (sans excès), régler le second écrou en le faisant toucher la semelle de la table.

    Tu pratiques la même opération avec la table d’entrée.

    A partir de maintenant tu ne touches plus aux boulons coté verrou et tu n’agis plus que sur les poignées de charnière.
    Chaque fois que tu changes tes couteaux tu règles la table de sortie pour que sa face soit au même niveau que le tranchant des fers en position haute.
    La position de la table d’entrée est modifiée à la demande : finition, travail à contre fil ou bois noueux ¼ de mm sous le niveau de la table de sortie, grosse cavalerie 6 ou 7 mm.

    Ce réglage sous entend que le tranchant de tes fers est parallèle à l’axe de l’arbre.

    Aucun réglage n’est prévu si tes tables sont en toit de maison ou en toit inversé. Pas de bol, ma table d’entrée plongeait par rapport à la table de sortie. Pour remédier à cela, j’ai viré une des 2 goupilles Mécanindus qui positionnent la charnière sur le bâti, desserré les 3 boulons et réglé l’ensemble en pivotant autour de la goupille restée en place. Une fois resserrés les boulons, il aurait fallu remettre une nouvelle goupille de « la taille au dessus », mais comme ça n’a jamais bougé depuis plus de 20 ans ….

    Voilou, j’espère avoir été clair et pas trop long :wink: .

    Bonne journée et n'hésite pas à poser des questions c'est le but du jeu sur ce site.

    Régule.
     
Chargement...

Partager cette page