problème de joint de culasse ?

Discussion dans 'Automobile et moto' créé par cerber, 11 Décembre 2012.

  1. cerber

    cerber Compagnon

    Messages:
    1 967
    Inscrit:
    16 Novembre 2009
    Localité:
    Belgique (près de Binche)
    problème de joint de culasse ?
    bonjour,

    ma femme a une opel corsa (modèle c année 2001), apparemment elle perd de l'eau de refroidissement moteur, il y a 15 jours j'ai remis de l'eau car il n'y en avait plus, je croyais que j'avais oublié de refaire les niveaux, mais tentôt j'ai contrôlé le niveau et de nouveau le niveau avait fortement baissé, j'ai regardé pour voir si c'était pas une durite de percée ou un autre problème de perte d'eau mais je ne vois aucune coulée ou d'endroit humide,
    mais par contre j'ai vu comme des petites gouttes d'huiles de vidanges dans le vase d'expension du liquide de refroidissement.
    est ce que le problème pourrait venir du joint de culasse qui est fichus et l'eau se barre par là et quand il n'y a plus d'eau, l'huile passe par la cassure du joint petit à petit pour aboutir dans le vase d'expension ?

    mise à part le joint de culasse défectueux, peut il avoir une autre cause pour avoir de l'huile (c'est un tout petit peu, +/- 20 petites gouttes à la surface de l'eau de refroidissement) dans le liquide de refroidissement ?

    et comment savoir par un moyen simple si c'est le joint de culasse, mis à part aller au garage pour faire une espèce de test sous pression ?

    merci
     
  2. zingilingiling

    zingilingiling Compagnon

    Messages:
    1 097
    Inscrit:
    20 Juillet 2007
    Localité:
    reunion <=> lyon
    problème de joint de culasse ?
    regarde la couleur de ta fumé de quel couleur est elle ???
    quand le moteur est chaud est ce que la durit qui va du radiateur au moteur est dur ??? ( pression)

    Pour info ma mere a une corsa C dti elle a des goûtes d'huile dans le vase expansion , mais aucun problème au niveau du joint de culasse.

    Sinon il y a des forums qui sont specialisé dans les opel ===> http://www.forum-opel.fr/ (c'est un parmis d'autre)
     
    Dernière édition par un modérateur: 16 Avril 2015
  3. punchy

    punchy Compagnon

    Messages:
    1 458
    Inscrit:
    3 Décembre 2007
    Localité:
    Bordeaux
    problème de joint de culasse ?
    certaine voiture on un échangeur eau/huile
    soit sou le filtre a huile soit sur le bloc.

    mais je ne suit pas sure que ta voiture possède cela…
    normalement c'est sur les sportives et/ou gros diesel.

    Et ça n’explique pas ta conso d’eau….

    bon courage

    :wink:
     
  4. françois44

    françois44 Compagnon

    Messages:
    1 341
    Inscrit:
    2 Février 2008
    problème de joint de culasse ?
    Test simple pour confirmer ou non la présence d'eau dans l'huile : moteur bien chaud, sortir la jauge d'huile et l'utiliser pour déposer une goutte s'huile sur le collecteur d'échappement.
    Pas d'eau-> l'huile va simplement fumer
    Eau -> dès que la goutte est déposée sur le collecteur, on aperçoit plein de microbulles se former dans la goutte... :wink:
     
  5. tranquille

    tranquille Compagnon

    Messages:
    3 335
    Inscrit:
    12 Avril 2008
    Localité:
    Aveyron - France
  6. JeanYves

    JeanYves Compagnon

    Messages:
    9 095
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
  7. cerber

    cerber Compagnon

    Messages:
    1 967
    Inscrit:
    16 Novembre 2009
    Localité:
    Belgique (près de Binche)
    problème de joint de culasse ?
    ben manque de pot je pourrais pas vérifier ça avant samedi car ma femme a dû prendre l'auto pour aller en voyage pour son boulot jusque vendredi soir. c'est seulement hier soir vers 11h00 en vérifiant ses niveaux que j'ai remarqué le problème :???: . je lui ai dit de vérifier le niveau d'eau régulièrement et de pas trop la pousser.

    mais après avoir remis du liquide de refroidissement avec de l'antigel dedans, j'étais partis faire un petit tour pour le faire circuler (peut être 5 km) et en revenant j'ai revérifié le niveau et le vase d'expension était sous pression déjà quand je l'ai ouvert, mais je ne sais pas si la montée en pression est aussi rapide que ça, j'y avais jamais fait attention avant.

    et hier avant de refaire le niveau d'eau, j'avais conduit l'auto peut être 1 heure mais il n'y avait eu aucun soucis de montée en température au niveau du tableau de bord, alors qu'apparemnent il manquait quasi la totalité de l'eau vu ce que j'ai dû remettre par la suite. maintenant ça, ça peut venir de la sonde de température qui a grillée.

    ici je lui ai dit de faire attention à la température et de pas pousser l'auto comme une folle, quand elle reviendra je ferais le test avec la goutte d'huile sur le carter pour voir ce que ça donne. si ça donne rien j'irais quand même revérifier sur une fosse pour voir si je trouves la perte d'eau, mais l'autre fois en faisant sa vidange j'avais rien remarqué de suspect (alors qu'apparemment elle perdait déjà de l'eau à ce moment là d'après elle).
    si pas j'irais sans doute au garage pour faire un test sous pression pour vérifier si c'est le joint de culasse et si c'est pas ça, pour trouver la fuite car pas évident de voir quelque chose là dedans.

    je vais aller voir sur le site marqué au dessus voir si certains ont déjà eu ce problème.
     
  8. tranquille

    tranquille Compagnon

    Messages:
    3 335
    Inscrit:
    12 Avril 2008
    Localité:
    Aveyron - France
    problème de joint de culasse ?
    Il vaut mieux verifier le niveau d'eau plutot que d'attendre l'allumage d'un voyant sur le tableau de bord, quand ça s'allume, il est souvent trop tard :???:
    Si le voyant s'allume, s'arreter immédiatement, arreter le moteur en laissant le contact pour le ventilateur
     
  9. JeanYves

    JeanYves Compagnon

    Messages:
    9 095
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
    problème de joint de culasse ?
    Re ,
    Apparemment , elle chauffe bien vite !
    Ce qui se passe est qu'une partie de la compression , par manque d'etancheité du joint de culasse , passe dans le circuit de refroidissement ( bulles dans le bocal ) ,
    Par exces de pression , le LDR est evacué par la soupape de securite , qui est le bouchon du vase .
    On dit qu'elle bouffe de l'eau .
     
  10. chabercha

    chabercha Compagnon

    Messages:
    3 500
    Inscrit:
    9 Janvier 2009
    Localité:
    FR84 Vaucluse
    problème de joint de culasse ?
    bonjour
    dis moi Cerber, c'est pas la voiture ou tu as fait la chasse aux petits rats de ta femme sinon sa risque d'être des conséquences tardives.
    les rats se seront vengés.
    A+ bernard
     
  11. Hdx

    Hdx Ouvrier

    Messages:
    382
    Inscrit:
    28 Septembre 2010
    Localité:
    Oreye - Hesbaye - Belgique
    problème de joint de culasse ?
    Si c'est le début du problème, tu peux sauver momentanément les meubles ...
    Désserrer les boulons de culasse ( un a la fois[/color]) et resserrer a "valeur préconisée" + 1 mkg
    NB : a faire moteur froid et respecter l'ordre de serrage prévu :wink:
     
  12. Jope004

    Jope004 Ouvrier

    Messages:
    452
    Inscrit:
    15 Février 2010
    Localité:
    95 Chars
    problème de joint de culasse ?
    Bonjour,

    La disparition d'eau sans fuite visible est bien un symptôme d'une fuite au joint de culasse.
    Suivant l'endroit où il fuit, les symptômes sont différents.
    - si la fuite est entre l'eau et l'huile, le niveau de celle-ci augmente et elle devient grise au lieu de jaune. Et bien sûr des traces de "mayonnaise" sur le bouchon d'huile.
    - si la fuite est entre l'eau et un cylindre, on constate uniquement une baisse de niveau d'eau et une pression résiduelle dans le vase d'expansion. La pression se forme dans le vase avant même la montée en température du moteur. Ceci semble être votre cas.
     
  13. moissan

    moissan Compagnon

    Messages:
    8 813
    Inscrit:
    13 Mars 2012
    Localité:
    FR-16 angouleme
    problème de joint de culasse ?
    il y a tellement de panne bizare ... j'ai eu ce genre de probleme : perte d'eau sans fuite visible , donc soupcon de joint de culasse

    il a fallu attendre que ça s'agrave pour comprendre : c'etait une durite qui fuyait uniquement quand ça roulait , mais jamais a l'arret : même pas de tache d'eau sous la voiture ... pourtant une fois la durite changé plus de probleme ... j'ai failli demonter le joint de culasse pour rien

    mais attendre que ça s'agrave n'est pas une bonne solution : trop de risque de casser le moteur
     
  14. brise-copeaux

    brise-copeaux Compagnon

    Messages:
    6 393
    Inscrit:
    5 Janvier 2007
    Localité:
    Rouen Normandie-76- ou Bagnole de l'orne -61-
    problème de joint de culasse ?
    Salut,

    Et oui !!!!!! nous avons eu les même symptômes donc toutes les pannes classiques passer en revues par un garage mais il ne trouvait rien, joint de culasse changer et toujours le même problème" manque d'eau dans le vase" et au bout de la quatrième visites un mécano a trouver que c'était le pressostat calorstat qui bloquait la circulation d'eau a froid et qui se débloquait brusquement a chaud d’où une monter soudaine de pression qui vidait le vase d'expansion.

    @ +
     
  15. Gépévé

    Gépévé Apprenti

    Messages:
    108
    Inscrit:
    13 Décembre 2011
    Localité:
    50 - 50 Sud Minervois - Ségala
    problème de joint de culasse ?
    B'jour
    J'ai rencontré ce problème sur une de mes vielles bagnoles.
    La fuite n'etait visible que moteur tournant et chaud ,et elle était située à un collier de serrage ,le LDR s'écoulat et partait immédiatement en vapeur.
    Le calorstat s'ouvrait et laissait passer le LDR dans tout le circuit et alors la ,uniquement ça fuitait!!

    On peut toujours pour tenir sur de tres petits parcours ,tenir quelques tps en courcicuitant la sonde de radiateur et ainsi le ventillo est toujours actif , virer le calorstat également ,et refaire le plein du circuit à travers le vase d'expansion à chaque arret à l'arrivéé à destination si il n'y a pas plus d'1/4 h de roulage.
    Prendre mille précautions en ouvrant le vase à chaud ,il faut iy aller tout doucetement en ouvrant le bouchon et laisser décomprimer, se proteger les mains avec chiffons mouillés
    Pour ma part j'ai tenu la semaine ; 15 bornes matin et soir jusqu'au week-end avant de faire la vraie réparation
    Je précise que je conduisait un oeil sur la route et au autre rivé sur l'emplacement de ce P---in de voyant rouge et il ne s'est jamais allumé ! Coup de chance peut etre.!
    C'était aussi une très vielle bagnole et je n'aurais pas pris le risque avec une autre qui sait?
     
Chargement...
Articles en relation Forum Date
couplage d'un axe conique axe clavette, probleme ?? Automobile et moto 18 Septembre 2014
problème de ralenti sur Daimler V12 injection Automobile et moto 14 Juillet 2014
Problème sur Toyota LJ73 Automobile et moto 2 Février 2014
probléme avec feux led Automobile et moto 20 Janvier 2014
Problème electronique Citroën C2 Automobile et moto 1 Janvier 2014

Partager cette page