1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème de démarreur sur Spider 115 Alfa-Roméo

Discussion dans 'Automobile et moto' créé par françois44, 27 Février 2012.

  1. françois44

    françois44 Compagnon

    Messages:
    1 470
    Inscrit:
    2 Février 2008
    Localité:
    Nantes
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Bonjour à tous.

    Un membre de ma famille a acheté, il y a quelques mois, un joli petit Spider Alfa 115 de 1985. Au bout de quelques temps, le démarreur s'est mis à faire un bruit étrange puis n'a plus fonctionné. Démontage, verdict : nez de démarreur (en fonte) fêlé! Un démarreur neuf est acheté, chez Victor Parts (spécialiste pièces italiennes anciennes) correspondant au véhicule et aux spécifications techniques (position des fixations, 9 dents, 1.4kw....). Démarreur remonté comme il faut, essais nickel. Samedi dernier, drôle de bruit du démarreur puis, plus rien... démontage, verdict : nez de démarreur cassé!!! Évidemment à l'endroit où la fonte est très fine (env3mm). Aucune trace de frottement ou d'usure anormale, aucune trace suspecte sur les dents du démarreur.
    Je précise que l'avance à l'allumage semble correctement calée malgré quelques légères pétarades à la décélération....

    Auriez-vous une idée de ce qui peut causer ce genre de phénomène?
    Pour avoir bien observé le démarreur, le nez, en fonte, est ébarbé à l'arrache (traces visibles et non régulières) et je trouve que les 3 mm d'épaisseur à cet endroit, vus les efforts subis, c'est pas bien épais... Concernant la qualité des pièces de refabrication, un faisceau d'allumage, acheté neuf et mis en place il y a 3 semaines, est déjà en train de perdre son isolant..... Alors, qualité de la pièce ou problème technique?????

    Merci

    François
     
  2. fafnir70

    fafnir70 Compagnon

    Messages:
    3 231
    Inscrit:
    9 Janvier 2011
    Localité:
    FR-70150 Haute-Saône Val de l'Ognon
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Bonjour François,

    Il y a eu ce genre de désagrément sur les Peugeot 405 diesel. Pour une raison que j'ignore, le carter de BV, sur lequel est fixé le démarreur, se fend, il s'ensuit un mauvais alignement. L'effort important sur le carter au moment du démarrage suffit à désolidariser le démarreur de la couronne. Au stade ultime de la panne le démarreur et le morceau de BV pendent au bout du câble d'alimentation

    Pour le cas de cette voiture peut-être faut-il envisager de faire usiner un nez en acier?
    Et aussi s'assurer du réglage exact de l'avance à l'allumage.
    Il est vrai que des pièces refabriquées sont souvent exécutées à la hâte et à l'économie, seul le profit domine dans cette démarche.
    Ne pas oublier de demander le recours en garantie.
    Les nez de démarreur en fonderie d'aluminium cassaient très bien aussi sur les Citroën traction. En adaptable on trouvait même des nez en bronze.

    Bernard
     
  3. Jivaro

    Jivaro Compagnon

    Messages:
    558
    Inscrit:
    7 Février 2012
    Localité:
    Voxanie
  4. françois44

    françois44 Compagnon

    Messages:
    1 470
    Inscrit:
    2 Février 2008
    Localité:
    Nantes
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Merci pour vos réponses. Concernant l'avance, je mettrai celle-ci hors de cause ; ayant entendu la voiture démarrer de nombreuses fois, rien ne laisse penser qu'il y ait trop d'avance dès le démarrage.
     
  5. KY260

    KY260 Modérateur

    Messages:
    6 630
    Inscrit:
    17 Août 2008
    Localité:
    89
    Problème de démarreur sur Spider 115 Alfa-Roméo
    comme il est fait mention de ces petarades et de l'avance, je dois en deduire que c'est un modele à carburateur ou à injection sans coupure à la deceleration, j'ai bon.

    precise le modele car il y a des problemes parasites parfois suivant le type d'alimentaion.
     
  6. JeanYves

    JeanYves Compagnon

    Messages:
    11 639
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
    Avertissement:
    niveau 3
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Bonjour ,

    Ce serait bien de mettre une photo du nez !
    Il faut écarter l'allumage ça n'a rien à voir la dedans .

    On peut penser à un pb de non respect des cotes d'usinage d'origine , c à d position de l'axe par rapport aux vis de fixation .
     
  7. JeanYves

    JeanYves Compagnon

    Messages:
    11 639
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
    Avertissement:
    niveau 3
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Ou aussi un pb de pignon du lanceur !:
    Se mefier de cela car sur de nombreuses voitures , on va pas les citer ! , des ingenieurs ont eu l'idée lumineuse de changer le nombre de dents du pignon , de 10 à 11 par exemple ....
     
  8. Turbo

    Turbo Compagnon

    Messages:
    647
    Inscrit:
    3 Septembre 2008
    Localité:
    RP
    Problème de démarreur sur Spider 115 Alfa-Roméo
    le premier démarreur était aussi une pièce récente ?
    ça aiderait de voir comment c'est cassé pour essayer de comprendre le probléme
     
  9. françois44

    françois44 Compagnon

    Messages:
    1 470
    Inscrit:
    2 Février 2008
    Localité:
    Nantes
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Alors tu as tout bon! C'est un Spider Alfa 115 de 1985 équipé du moteur de 2L alimenté par deux carbus horizontaux Weber.
    Je viens de demander des photos dont une où l'on voit bien la cassure... L'allumage aurait pu être une cause si il y avait eu trop d'avance ; le mélange explose avant le PMH occasionnant un effort considérable sur le démarreur.

    Pour les cotes.... 2 démarreurs coup sur coup (2 démarreurs récents).... ça serait une drôle de coïncidence, non?
     
  10. rubycon

    rubycon Nouveau

    Messages:
    18
    Inscrit:
    18 Décembre 2010
    Problème de démarreur sur Spider 115 Alfa-Roméo
    sur mes vieilles golf avant d'enquiller un démarreur je nettoie et met un peu de graisse neuve côté boîte dans l'emplacemant qui accueille le bout du démarreur...

    je ne sais plus s'il y a une cage acier d'origine dans cet emplacement, je crois que oui, si pas graissé ou cage absente : l'ovalisation du logement dans le carter en alliage d'alu de la boîte se produit, accompagnée de problémes bien sûr...

    si c'est le même montage c'est peut -être ce qui arrive sur l'alfa???
     
  11. JeanYves

    JeanYves Compagnon

    Messages:
    11 639
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
    Avertissement:
    niveau 3
    Problème de démarreur sur Spider 115 Alfa-Roméo

    Bsr , Francois ,

    Non , s'il y a un peu trop d'avance , un retour à l'allumage ne va pas casser le lanceur puisque c'est une roue-libre .

    Regarde ce point du nombre de dents du pignon de demarreur .
    Je ne connais pas trop Alfa mais de nombreuses vieilles bagnoles francaises ont cette " mauvaise " particularité .
    Il faut absolument monter le demarreur approprié à la couronne du volant , cela a pu changer à partir d'une certaine date .
     
  12. françois44

    françois44 Compagnon

    Messages:
    1 470
    Inscrit:
    2 Février 2008
    Localité:
    Nantes
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Effectivement, j'avais oublié la protection offerte par la roue libre... J'ai trouvé les concordances entre nombre de dents couronne/démarreur, il n'y a plus qu'à vérifier...
     
  13. chars48

    chars48 Ouvrier

    Messages:
    464
    Inscrit:
    1 Janvier 2011
    Localité:
    Région Liège - Belgique
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Bonsoir,
    Avez-vous pensé de faire une vérification minutieuse de la couronne dentée comme état de la denture, voir si elle a été montée du bon coté (entrée des dents), voir si elle ne s'est pas déplacée par rapport à sa butée.
    Cordialement,
     
  14. dolominus

    dolominus Compagnon

    Messages:
    589
    Inscrit:
    17 Août 2008
    Localité:
    Lyon
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Il y a souvent une bague de centrage autour d une des vis de fixation du démarreur.

    Si c est le cas, regarder qu elle soit présente et aussi qu il n y en ai qu une, sinon le démarreur n est plus parallèle avec la cloche :

    Quant on démonte, cette bague peut se retrouver soit sur le démarreur soit sur la cloche.
    Bon en general sur la cloche, mais si on monte un autre démarreur qui a récupéré la bague.
     
  15. françois44

    françois44 Compagnon

    Messages:
    1 470
    Inscrit:
    2 Février 2008
    Localité:
    Nantes
    Problème de démarreur sur Spider 115 Alfa-Roméo
    Dolominus semble avoir vu juste...!! J'avais bien remarqué, sur certains dessins du démarreur, qu'un des trous de fixation était d'un diamètre supérieur aux 2 autres. Apparemment, il est réservé à une "vis de centrage" comportant une partie lisse au diamètre. Cette vis a du être égarée lors d'un précédent démontage et remplacée par une ne comportant pas cette particularité... Je reste néanmoins un peu dubitatif car côté couronne, le démarreur possède un épaulement usiné qui ne laisse pas vraiment de choix quant à son positionnement...... :roll:
     
Chargement...

Partager cette page