1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Probleme de config

Discussion dans 'Topsolid' créé par ascomec, 15 Avril 2010.

  1. ascomec

    ascomec Nouveau

    Messages:
    10
    Inscrit:
    14 Mars 2010
    Probleme de config
    Bonsoir à tous

    Je souhaiterai utiliser ma config et surtout la création des outils virtuels d'une version antérieure (V6,9) pour la version (6,10)
    Par avance, je vous remercie
     
  2. marseillais83

    marseillais83 Apprenti

    Messages:
    75
    Inscrit:
    28 Juin 2009
    Probleme de config
    salut,
    a ma connaissance je ne pense pas que se soit possible!
    j'ais moi meme des problemes pour utiliser des .top ou .cam crée en v6.9 sur la v6.10

    bon courage...
     
  3. Maco

    Maco Apprenti

    Messages:
    168
    Inscrit:
    21 Septembre 2008
    Localité:
    Charleville-mézières 08
    Probleme de config
    Je suis pas sûr de tout comprendre mais...tu parles de la création d'un outil en CAO puis tu utlises TopTool pour le créé? Mais là tu aurais des problèmes pour passer de la 6.9 à la 6.10?

    Si c'est celà TopTool n'a pas de problème de compatibilité à ma connaissance par contre si tu as créés l'outil en CAO en 6.9 là je comprends que ça ne suis pas en 6.10. Dans ce cas ouvres tes outils modélisés dans la 6.10 et sauves ton fichier. Logiquement une fois cette manip faite ton outil apparaitra bien en 6.10.
     
Chargement...

Partager cette page