1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probleme d'avance

Discussion dans 'Électro-érosion' créé par visyo74, 9 Avril 2015.

  1. visyo74

    visyo74 Nouveau

    Messages:
    5
    Inscrit:
    24 Mars 2015
    probleme d'avance
    Hello tous le monde , j'ai un petit soucis sur une machine a fil sodick aq537
    j'ai lancer un usinage qui normalement et fait assez rapidement
    *
    hors cela fait maintenant 5 heures que la machine tourne au lieu de 1h30 théoriques.


    La raison de cette perte de temps est que la machine est arriver en condition 903 donc ma troisième passe

    et de la l'avance ne monte pas au dessus de 0.5 mm/Min au lieu de 5mm/MIN

    la pièces est une plaque d'épaisseur 16 MM .


    Si un il y a un géni par ici se serait sympa de m'aiguiller svp

    Mercie d'avance , A plus...
     
  2. simplet

    simplet Compagnon

    Messages:
    1 199
    Inscrit:
    30 Janvier 2012
    Localité:
    Neuchatel, Suisse
    probleme d'avance
    hello,
    Ton problème peut être dû à une multitude de raison... En priorité je contrôlerai les point suivant (du plus probable au moins probable):

    -Que ton arrosage fonctionne encore, si tu as un mauvais arrosage ton érosion "charbonne" et ton fil lors des finitions à un très mauvais contact. (exemple => filtre bouché)
    -Que tes offset soit respecté
    -Que ta technologie soit la bonne (Øfil / matière / hauteur) et que tes paramètres soit correct
    -Que les têtes de ta machine soit propre et qu'il n'y ai pas une petite chute dans la tête du bas par exemple.
    -Que tes contacts soit propre
    -Que tes amenés de courant sont en bonne état (test au multimètre)

    Si ces point la ne donne rien, il faudrait donné un peut plus d'info, par exemple posté tes technologie pour chaque passe. Il est possible (et probable) que ta 3ème passe utilise un autre générateur que pour les précédentes (on le verra dans la techno), si c'est le cas, il y a peut etre un souci à ce niveau la.

    Les 2 premières passe érode normalement ?
     
  3. visyo74

    visyo74 Nouveau

    Messages:
    5
    Inscrit:
    24 Mars 2015
    probleme d'avance
    Hello j'ai mis fait toute les verif que j ai pu lire dans le message précédent il s'avèrent qu la buse d'arrosage est non constante du a un probleme de filtre boucher .

    Merci pour le tuyau c cool....
     
  4. simplet

    simplet Compagnon

    Messages:
    1 199
    Inscrit:
    30 Janvier 2012
    Localité:
    Neuchatel, Suisse
Chargement...
Articles en relation
  1. jeje3501
    Réponses:
    1
    Affichages:
    916

Partager cette page