1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probléme avec feux led

Discussion dans 'Automobile et moto' créé par fiammetti pierre, 20 Janvier 2014.

  1. fiammetti pierre

    fiammetti pierre Ouvrier

    Messages:
    271
    Inscrit:
    7 Février 2009
    Localité:
    bonson alpes maritimes
    probléme avec feux led
    bonjour à tous

    j'ai adapté un feu arrière veilleuse et stop a led sur une moto et au moment ou j'allume le code ou le phare
    ma veilleuse et même le stop ne fonctionne plu alors que l’alimentation est toujours présente
    il ni a apparemment dans le feux q'une seule série de led qui augmente d’intensité au moment de l'allumage du stop
    j'ai aussi installé 4 clignotants led avec leurs centrale et la tout fonctionne bien même phare ou code allumé

    avez vous une explication à cela

    merci d'avance
    cordialement

    pierre
     
  2. FB29

    FB29 Compagnon

    Messages:
    4 435
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    probléme avec feux led
    Bonsoir,

    Hummmmm, il faut mesurer avec un voltmètre la tension aux bornes de la lampe (qui je suppose est prévue pour cet usage). Si elle ne s'allume pas c'est que la tension à ses bornes est insuffisante :???: . Soit la batterie est un peu faible et la tension s'écroule lorsque l'on met les phares en marche, et passe sous le seuil d'allumage des LED. Soit il y a un problème de mauvais retour de masse qui fait des choses bizarres quand les continuités de masse ne sont pas parfaites :???: . Le courant de retour des phares fait monter les pertes de tension dans les mauvais contacts qui se soustraient à la tension disponible pour le feu arrière :???: .

    Voilà deux pistes ... Mais vérifie d'abord la tension sur la lampe elle même, pas sur la douille, hein 8-) !

    Cordialement,
    FB29
     
  3. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 861
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    probléme avec feux led
    bonjour,

    Déja, c'est quoi, comme moto ?

    (certaines tres vieilles motos, notamment de marque Terrot, fonctionnais avec une magnéto et avec une tension spéciale , pouvant donner des effets improbables et rocambolesque si on y met des LED !)

    P/S/Z
     
  4. Berola

    Berola Compagnon

    Messages:
    1 895
    Inscrit:
    25 Octobre 2008
    Localité:
    Vallée du Rhône
    probléme avec feux led
    Bonsoir
    Sur ma bécane de 1996 (Honda) je n'ai jamais pu faire éclairer correctement des ampoules a LED !!
    je laisse les ampoules d'origine .
    @+
     
  5. ChristianR

    ChristianR Apprenti

    Messages:
    97
    Inscrit:
    28 Janvier 2013
    Localité:
    38
  6. homersimpson62

    homersimpson62 Apprenti

    Messages:
    236
    Inscrit:
    7 Janvier 2013
    Localité:
    Region Bordelaise
    probléme avec feux led
    bonsoir
    une idée comme base de réflexion de de départ de dépannage.
    sur les japonaises , yam honda et consœurs le feux Ar est alimenté un peu spécialement..
    le feux de position AR ; il a un coté a la masse et un "+" 12v qui lui arrive dessus lors de l allumage des feux
    le stop ; il a un coté au "+" 12v et une masse qui lui arrive dessus lors du freinage
    on ne peut pas donc utiliser un ensemble "classique" avec les deux ampoules a la masse d un coté et commandées par un "+" 12v
    c est difficile a expliquer avec des mots , mais bon.....
    peut être un début de solution
    PS: en me relisant je vois que j ai marqué une con... en gros toutes les motos (95% ? ) sont faite comme ça , contrairement aux voitures
     
  7. homersimpson62

    homersimpson62 Apprenti

    Messages:
    236
    Inscrit:
    7 Janvier 2013
    Localité:
    Region Bordelaise
    probléme avec feux led
    pour Christian
    pas de problème avec les lampes a led , elles ont une résistance intégrée en serie.
    cerise sur le gâteau... certaines comportent aussi une résistance de puissance en // pour consommer (en pure perte..) des watts , car les véhicules "électroniques " modernes , vu la faible consommation des led , indiquent un défaut éclairage a tord , il faut donc charger pour faire voir au calculateur leur présence
     
  8. fiammetti pierre

    fiammetti pierre Ouvrier

    Messages:
    271
    Inscrit:
    7 Février 2009
    Localité:
    bonson alpes maritimes
  9. FB29

    FB29 Compagnon

    Messages:
    4 435
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    probléme avec feux led
    Bonsoir fiammetti,

    Oui, s'il te plait tu nous tiens au courant ..... de 12 volts hein ! :smt033

    Cordialement,
    FB29
     
  10. fiammetti pierre

    fiammetti pierre Ouvrier

    Messages:
    271
    Inscrit:
    7 Février 2009
    Localité:
    bonson alpes maritimes
    probléme avec feux led
    en parlant de courant :mad: j'ai tester le voltage a l'entrée du feux je passe de 13 V phare éteint a 10 V phare allumé :sad:
    donnez moi s'il vous plait votre avis


    pierre
     
  11. moissan

    moissan Compagnon

    Messages:
    10 016
    Inscrit:
    13 Mars 2012
    Localité:
    FR-16 angouleme
    probléme avec feux led
    mon avis c'est que tant que tu ne donne pas plus de precision on avancera pas !

    quelle moto ?

    il y en a beaucoup qui n'ont pas de circuit general 12V continu , mais du 12V alternatif vers le phare ... difficile a mesurer avec une regulation qui fait un signal bizare
     
  12. fiammetti pierre

    fiammetti pierre Ouvrier

    Messages:
    271
    Inscrit:
    7 Février 2009
    Localité:
    bonson alpes maritimes
    probléme avec feux led
    bonsoir

    la moto est un husqvarna 410 ( sans batterie )
    mai cela na pas d'importance car les essais sont fait à l’arrêt avec une batterie 12v
    j'ai entièrement recâblé le faisceau est adapté un commodo gauche de moto japonaise
    je viens de commander une ampoule H4 led nous verront ce que cela donne
    car avec une ampoule de 21 W a la place du phare le feu s'allume moyennement

    merci de vos réponses

    cordialement
    pierre
     
  13. moissan

    moissan Compagnon

    Messages:
    10 016
    Inscrit:
    13 Mars 2012
    Localité:
    FR-16 angouleme
    probléme avec feux led
    il faudrait aussi preciser quel feu a led tu utilise

    en general les feux a led sont prevue pour la tension d'une batterie 12V qui se fait charger par le moteur qui tourne donc 14 a 14,5V ... quand la batterie est au repos et que sa tension retombe a 12V ça eclaire moins ... sur certaine lampe a led la variation est plus grave qu'avec une lampe simple

    tu parle de 10V ? dans ce cas la batterie est dechargé et c'est normal que ça ne marche plus

    recharge vite car une batterie au plomb s'auto detruit quand elle est en dessous de 12V : la batterie s'use surtout quand elle est a plat et même si on ne s'en sert pas
     
  14. osiver

    osiver Compagnon

    Messages:
    4 165
    Inscrit:
    7 Septembre 2013
    probléme avec feux led
    Problème de contact de masse, non ?? :???:
     
  15. FB29

    FB29 Compagnon

    Messages:
    4 435
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    probléme avec feux led
    Bonjour,

    On suppose que quand tu allume les phares la tension de la batterie ne s'écroule pas :???: ?

    Les LED ont un seuil d'allumage. Si la tension est sous le seuil elles ne s'allument pas du tout. Tu dois avoir des pertes soit dans la ligne d'alimentation, soit dans le retour de masse comme expliqué l'autre jour.

    Pour savoir si c'est le retour de masse, tu relies en direct avec un fil le coté masse de la lampe (à la lampe, pas à la douille) à la borne de la batterie côté masse (a la borne, pas à la cosse :oops: ).

    Pour savoir si c'est le câblage tu fais pareil côté fil.

    Tu te gourres pas dans les branchements évidemment :smt011 , sinon cramage de quelque chose assuré :eek: .

    Si c'est côté masse ça veut dire qu'il y a de mauvais contacts sur la partie commune entre la batterie les phares et les feux (tôles avec mauvais contact avec cadre, cosses oxydées ...). Si c'est côté fil, section insuffisante, oxydation aux cosses et contacts. Si la tension batterie passe sous 12v, c'est la batterie.

    Sinon, si tu as une alimentation à tension variable tu peux vérifier à partir de quelle tension le feu s'allume en le branchant directement sur l'alimentation et en augmentant la tension progressivement de 10 à 12 V.

    En fait avec une lampe à filament tu as la même problème mais tu ne le vois pas car les lampes à filament n'ont pas de seuil, elles s'allument progressivement. Les LED c'est quasiment du tout ou rien.

    Cordialement,
    FB29
     
Chargement...

Partager cette page