1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

problème affichage VISU

Discussion dans 'Métrologie' créé par Guiz912, 19 Juillet 2013.

  1. Guiz912

    Guiz912 Ouvrier

    Messages:
    272
    Inscrit:
    27 Avril 2013
    Localité:
    Thimister, Liège, Belgique
    problème affichage VISU
    Bonjour, je viens de rebrancher le visu de la fraiseuse que je viens d'acheter et voici ce qu'il indique :

    [align=justify] IMG_1399.JPG [/align]

    X et Y sont parametré sur +18888.88, de facon à voir si tout les chiffres s'affiche bien ... apparemment non

    quelqu'un aurait-il une idée d'ou viendrait ce problème , et aussi une solution ? le vendeur (très correcte) m'a dit qu'il n'a jamais vu ça sur son visu

    merci !!
     
  2. topal2003

    topal2003 Ouvrier

    Messages:
    408
    Inscrit:
    3 Octobre 2008
    Localité:
    NIEVRE 58
    problème affichage VISU
    Salut,

    si le vendeur n'a jamais vu ca sur ca visu, c'est peu etre que quelque chose a bougé pendant le transport, as tu regardé les connexions des afficheurs ?

    sinon soudures ou probleme de matricage, ras tu ouvert la visu ?

    tiens moi au courant

    Pat
     
  3. Guiz912

    Guiz912 Ouvrier

    Messages:
    272
    Inscrit:
    27 Avril 2013
    Localité:
    Thimister, Liège, Belgique
    problème affichage VISU
    C'est ce que je me disais à priori, c'était ma première idée


    pas encore eu le temps, mais je vérifirais au niveau de la visu ainsi que au niveau des règles sur la machine


    soudures, ca m'étonnerais
    problème de matriçage ? : c-a-d ???
    pas encore ouvert la visu

    sur ce post, sans problème :)
     
  4. Guiz912

    Guiz912 Ouvrier

    Messages:
    272
    Inscrit:
    27 Avril 2013
    Localité:
    Thimister, Liège, Belgique
Chargement...

Partager cette page