1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Pourquoi cette meule ne meule pas ?

Discussion dans 'Affûtage' créé par FELIX, 5 Octobre 2012.

  1. FELIX

    FELIX Compagnon

    Messages:
    571
    Inscrit:
    16 Octobre 2008
    Pourquoi cette meule ne meule pas ?
    Bonjour à tous,
    Je possède une meule verte, donc théoriquement pour l'affûtage du carbure, qui ne fonctionne que quelques secondes avant de se glacer.
    Du coup l'affûtage ne se fait plus et le carbure s'échauffe .
    La phase de diamantage est indispensable.
    Je précise que cette meule fine, montée sur mon affûteuse VILAR, travail à sec.
    Sur les photos qui suivent on distingue 3 zones :
    1°) en partant du diamètre extérieur, une zone sombre qui correspond à la surface venant d'être utilisée pour la tentative d'affûtage d'un outil carbure.
    2°) le secteur le plus clair correspond à une zone rectifiée au diamant
    3°) la dernière zone correspond à la meule brute (jamais diamantée).

    Qui peut me dire quel est ce phénomène qui interdit d'affûter le carbure avec cette meule ?

    Merci de votre aide.

    DSC02307.JPG

    DSC02308.JPG

    DSC02309.JPG

    DSC02310.JPG
     
  2. moissan

    moissan Compagnon

    Messages:
    10 008
    Inscrit:
    13 Mars 2012
    Localité:
    FR-16 angouleme
    Pourquoi cette meule ne meule pas ?
    comment tu la vois verte ? tu est daltonien ou ton appareil photo ne fait pas la couleur ? sur la photo je la vois grise et il n'est pas etonnant qu'elle ne meule pas le carbure
     
  3. brise-copeaux

    brise-copeaux Compagnon

    Messages:
    7 343
    Inscrit:
    5 Janvier 2007
    Localité:
    Rouen Normandie-76- ou Bagnole de l'orne -61-
    Pourquoi cette meule ne meule pas ?
    Salut,

    Je suis comme" moissan" un doute sur la meule...en principe c'est très tendre mais là on a l'impression que le liant est dur.

    @ +
     
  4. heidi

    heidi Compagnon

    Messages:
    1 979
    Inscrit:
    12 Novembre 2009
    Localité:
    doubs besancon
    Pourquoi cette meule ne meule pas ?
    Bonjour Félix,
    J'ai eu un problème similaire sur l'Astra avec une meule blanche classique;je n'affutais pas que du carbure mono bloc;en montant une meule boisseau ça va nettement mieux;en pulvérisant un peu de réfrigérant ces traces noires disparraissent
    [​IMG]

    [​IMG]

    Comme souligné par Moissan et Clabaut ta meule ne convient pas;à mon avis c'est du corindon et non pas du carbure de silicium qu'on assimile trop facilement à la couleur verte;il en existe aussi du noir plus rare
    essaye de consulter le fascicule "le Chevallier usinage par abrasion" c'est pas mal expliqué car d'autres paramètres tout aussi importants entrent en ligne de compte
    -dimensions des grains,dureté,liant entre les grains;pour le carbure il faut un liant dit tendre;en fait quand les grains ne se décrochent pas de la meule elle s'émousse ,ne coupe plus et devient noire(encrassement)
    L'usage de meules disques est délicat lorsque tu travaille sur le coté;en cas de fausse manip tu risques l'éclatement et si le carter n'est pas trop enveloppant ça peut faire mal;on est tous pareil on ne prend pas le temps de mettre la bonne meule sur l'affuteuse car ce n'est pas si facile que ça
    J'avais posté un topic sur les meules CBN et diamantées ils expliquent pas mal cette affaire de renouvellemnt des grains il y a même des photos avec grossissement
    A bientôt cordialement :wink:
     
  5. Guerrand olivier

    Guerrand olivier Apprenti

    Messages:
    122
    Inscrit:
    25 Novembre 2008
    Localité:
    Cherbourg
    Pourquoi cette meule ne meule pas ?
    Bonjour

    J'ai eu le même probleme avec des meules de marque tyrolit SC 80 donc speciales carbure.

    Aucune attaque sur 'outil glacage de la meule ,bref inutilisable.

    Aucune explication à ce jour .

    Cordialement
     
  6. FELIX

    FELIX Compagnon

    Messages:
    571
    Inscrit:
    16 Octobre 2008
    Pourquoi cette meule ne meule pas ?
    Bonjour,
    Merci pour vos réponses.
    Alors concernant la couleur de cette meule, vous m'avez mis le doute. Je l'ai donc démontée et mise à côté de celle que j'utilise sur mon touret à meuler pour l'affûtage des outils carbure.
    Je ne vois aucune différence de couleur entre les deux ; pour moi c'est bien vert, mais je vous l'accorde, c'est un vert tirant légèrement vers le gris.
    Je l'ai démontée de son porte-meule pour voir s'il y avait des inscriptions, mais pas de chance, le buvard avait collé sur le métal, de ce fait il n'est pas possible d'en voir davantage.
    Je remets deux photos que je viens de faire à l'extérieur cette fois et en plein soleil, mais cela ne change rien au problème. Les photos ne représentent pas vraiment la réalité.
    Je me souviens aussi que le vendeur me l'a vendue comme une meule pour les carbures.
    J'essaierai tout de même de réaliser un affûtage sur de l'HSS.
    Bon après-midi.

    DSC02314.JPG

    DSC02315.JPG
     
  7. FELIX

    FELIX Compagnon

    Messages:
    571
    Inscrit:
    16 Octobre 2008
    Pourquoi cette meule ne meule pas ?
    J'ai oublié de préciser que le fond ressortant grisâtre sur lequel j'ai disposé la meule est une feuille de papier blanche.
     
Chargement...
Articles en relation
  1. chris.j3
    Réponses:
    28
    Affichages:
    4 845
  2. chris.j3
    Réponses:
    15
    Affichages:
    4 749
  3. Gdupo
    Réponses:
    6
    Affichages:
    2 435

Partager cette page