1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Pour LaBobine - Pb moteur dahlander

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par bigeye, 6 Octobre 2010.

  1. bigeye

    bigeye Compagnon

    Messages:
    726
    Inscrit:
    21 Mai 2007
    Localité:
    Dieppe - Seine Maritime (76)
    Pour LaBobine - Pb moteur dahlander
    C'est un pb spécifique, c'est pour çà que je m'adresse directement à toi :wink:

    J'ai un moteur dahlander de désenfumage bi-vitesse 21A en GV / 7.5A en PV.
    La tourelle est neuve et le moteur est déjà installé et précablé jusqu'à la coupure de proximité.

    Le coffret de commande est fourni par la marque de la tourelle est est précablé. Donc dans l'absolu, ca devrait fonctionner !

    J'ai juste eu à brancher le cable PV et un autre pour la GV.

    Donc 6 fils en tout. J'ai l'habitude, j'en ai brancher souvent et c'est plutôt basique ...

    Sauf que là, ca déconne !

    En PV, pas de pb. Ca consomme environ 7A. Pas de bruit suspect. Impec !

    Par contre, si je commute en GV. Là, ca tourne, mais drôle de bruit, Et sur 2 phases, j'ai 100A environ et sur la 3ème , j'ai mes 20A !

    Alors que j'avais contrôler mes enroulements avant et que j'ai 4 ohms en GV entre mes enroulements et 5.5 en PV.

    Je vois pas d'où peux venir le pb ?
    Si il me manquait une phase, le moteur tournerait pas et j'aurais une phase à 0 ?
    Mais là, j'ai 5x l'intensité nominale avant que le thermique tombe ...

    Je suis un brin perdu :sad:

    Merci
     
  2. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Pour LaBobine - Pb moteur dahlander
    Bonsoir,
    Ton post est titré Dahlander mais est-ce un vrai Dahlander car normalement il devrait tousser aussi en petite vitesse. Donc qu'est-ce qu'il y a d'inscrit exactement sur la plaque signalétique ?
    Si c'est un Dahlander et que le couplage ne se fasses pas bien c'est normal qu'il prenne cette intensité. Le couplage est manuel ?
    Bon appétit je vais souper.
     
  3. bigeye

    bigeye Compagnon

    Messages:
    726
    Inscrit:
    21 Mai 2007
    Localité:
    Dieppe - Seine Maritime (76)
    Pour LaBobine - Pb moteur dahlander
    C'est un YY 400V. C'est tout ce que je me rappelle de tête :wink:
    Normalement, ca doit être un dahlander. Vu que çà doit être ce type de moteur dans ce type d'application :)

    Edit:

    Je viens de chercher les schémas ...

    Le moteur est un dahlander 10.5kW / 2.2kW 1450T/Mn 735T/Mn 21A 7.4A
    Donc si j'ai bien compris, je branche mes 3 phases sur la PV. Ca tourne en PV. idem en GV. Sans autre artifice.

    Par contre, mon coffret est cablé d'une façon différente. En PV, c'est bon, j'alimente bien les 3 phases sur les 3 phases du PV. Par contre, en GV, si j'alimente bien les 3 phases GV, il y a un couplage des 3 phases du PV !
    Je n'ai pas l'impression que çà corresponde à mon type de dahlander ...
    Est-ce que mon pb peut venir de là ?

    Merci .
     
  4. bigeye

    bigeye Compagnon

    Messages:
    726
    Inscrit:
    21 Mai 2007
    Localité:
    Dieppe - Seine Maritime (76)
    Pour LaBobine - Pb moteur dahlander
    En fait, je viens de voir que tu avais un site :!: :wink:

    Et le couplage est bien celui utilisé par mon coffret. Et c'est donc celui qui devrait fonctionner .... Le pire , c'est que la petite vitesse fonctionne normalement. C'est là que je comprends pas :shock:
     
  5. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Pour LaBobine - Pb moteur dahlander
    Bonjour,
    Excuse moi mais parfois le soir je tombe de sommeil c'est pourquoi je suis debout plus tôt ce matin.
    Le couplage effectué par ton coffret est bon et c'est bien un couplage Dahlander.
    Tu as mesuré l'intensité de tes phases, c'est très bien, mais il te manque à mesurer la tension entre phases (au bornes ou au cable de départ du moteur).
    Regardes bien si ce fameux couplage étoile se fait bien sur les fils petite vitesse car il peut y avoir mauvais contact quelque part on ne sait jamais.
    Si le tension est rigoureusement la même sur chaque phase, gros problème : c'est le moteur.
    Comme je l'ai dit sur mon premier post, normalement la petite vitesse (étant donné que l'on est sur du Dahlander) devrait être malade aussi, c'est pourquoi j'insiste sur le fait du couplage étoile en défault.
    Pour le savoir, débranche les fils petite vitesse, fait un pont à la place et lance la grande vitesse si tu as toujours ce défault d'intensité et la tension sur les phases de bonnes, alors là c'est bien le moteur.
     
  6. bigeye

    bigeye Compagnon

    Messages:
    726
    Inscrit:
    21 Mai 2007
    Localité:
    Dieppe - Seine Maritime (76)
    Pour LaBobine - Pb moteur dahlander
    Ok. J'y retournerais en début de semaine.
    Mais la tension est bonne. J'ai bien mes 400v sur mes 3 phases.
    Cependant j'avais penser aussi à un mauvais couplage des 3 phases de la PV dans le coffret précablé. Ce qui est bien possible, vu que j'ai pas vérifié, ce qui etait déjà fait :wink:
    Je te tiendrais au courant ...
     
  7. bigeye

    bigeye Compagnon

    Messages:
    726
    Inscrit:
    21 Mai 2007
    Localité:
    Dieppe - Seine Maritime (76)
    Pour LaBobine - Pb moteur dahlander
    Au final, la solution était simple :wink:
    Le boitier précablé avait un petit pb :!:
    Le contacteur qui bouclait les bobinages PV lors de la GV n'était pas serrer ...
    Mais comme il avait fallut que je me sauve pour aller ailleurs, j'avais pas eu le temps de regarder ce détail :!:

    Merci encore :)

    Stéphane
     
  8. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Pour LaBobine - Pb moteur dahlander
    Bonjour,
    Je m'en doutais et j'ai bien fait d'insister.
    Cela arrive très souvent car la lère des choses on soupçonne le moteur et on en reste tellement convaincu qu'on laisse les vérifications élémentaires de côté.
    Tout va bien qui finit bien.
     
Chargement...

Partager cette page