1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Poste à souder CEVAL 130 (problème)

Discussion dans 'Soudure, brasage' créé par mat88246, 15 Octobre 2008.

  1. mat88246

    mat88246 Nouveau

    Messages:
    26
    Inscrit:
    28 Août 2008
    Localité:
    88 vosges
    Poste à souder CEVAL 130 (problème)
    Bonjour

    Je rencontre de petits soucis avec ce super :mad: poste à souder MIG no gaz de chez Castorama !! lol !!

    Je l'ai acheter en complément d'un TIG que je possède déja depuis pas mal de temps.

    Sachant à quoi m'attendre (qualité de soudure très moyenne), je l'ai acquis surtout pour souder rapidement des petits assemblages rapidement sans forcément rechercher une qualité de soudure (utilisation moins cher qu'avec le TIG)

    Mais voila, la dernière fois je crois que j'ai surestimé ces capacités (souder pendant 1h) et d'un coup plus de déroulement de câble.

    Le moteur de l'avance ne marche plus (Biensur plus sous garantie).

    Je cherche désepérément la panne (moteur ou carte) mais n'ayant pas de doc tech sur ce machin, je rame un peu. :-D

    Es-ce que quelqu'un possède ce poste ? Ou es-ce que quelqu'un sait où je pourrai trouvé de la doc la dessus !!

    Ce qui m'interesserait c'est de trouver la tension d'utilisation de ce moteur (ridicule en taille) ?

    N'étant pas un spécialiste en électronique, j'espère trouvé de bon conseil pour refaire marcher cette ...... de poste qui me rend bien service quand même.

    Merci d'avance à tous le monde !!
     
  2. fred250

    fred250 Compagnon

    Messages:
    2 904
    Inscrit:
    8 Mai 2007
    Localité:
    Vienne Isére 38
    Poste à souder CEVAL 130 (problème)
    Commence par regarder avec un multimétre si le courant arrive au moteur , et si il arrive tu saura quel est la tension d'alimentation
     
  3. punchy

    punchy Compagnon

    Messages:
    1 467
    Inscrit:
    3 Décembre 2007
    Localité:
    Bordeaux
    Poste à souder CEVAL 130 (problème)
    je crois avoir lu que le moteur a tendance a lâcher.
    Regarde du coter du modélisme pour acheter le même moteur.

    Vérifie la tension avant, si la tension est présente mais que le moteur ne tourne pas...change le moteur.

    ça doit pas couter grand choses

    :wink:
     
  4. Phoz182

    Phoz182 Nouveau

    Messages:
    35
    Inscrit:
    9 Juin 2009
    Poste à souder CEVAL 130 (problème)
    j'ai eu le soucis, as tu regardé le fusible, moi c'était betement ca. toutefois mon systeme d'entrainement continue de déconner!
     
  5. andre

    andre Ouvrier

    Messages:
    253
    Inscrit:
    26 Mars 2008
    Localité:
    aude
    Poste à souder CEVAL 130 (problème)
    bonjour a tous

    je voulais justement m"offrir le ceval 130 mais apparenment il y a quelques
    petits problemes avec l'entrainement du fil.
    cela ne me fait pas peur les problemes de moteur en principe je maitrise par contre est il possible de souder correctement
    du tube carre de 40 par exemple
    ensuite quelle "longuer " de cordon de soudure "normale" fait on avec une
    bobine de fil fourre
    je suis conscient que cette question est difficile mais juste pour avoir une idee par exemple par rapport a une baguette normale en 2,5
    derniere question a quel prix trouvez la bobine de fil fourre
    merci de vos reponses et bon week a tous
     
Chargement...

Partager cette page