1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

petit probleme avec l'installation de SolidWorks 2012

Discussion dans 'Solidworks' créé par gws, 8 Juin 2014.

  1. gws

    gws Nouveau

    Messages:
    6
    Inscrit:
    16 Juin 2011
    petit probleme avec l'installation de SolidWorks 2012
    bonjour tout le monde ;
    j'ai un petit problème avec l'installation de solidworks 2012.au cours de l'installation,ça me demande de faire entrer un SERVEUR DE LICENCE ,et ça me donne PORT@MONORDINATEUR comme exemple de serveur !j'ai lu sur le document texte " dismiss any prompts" mais quand je fais ça,l'installation s'annule.
    qu'est ce que je dois faire pour continuer l'installation?? dois je obligatoirement choisir un serveur de licence ( expliquer moi comment je peux le faire) ?
     
  2. electro76

    electro76 Apprenti

    Messages:
    52
    Inscrit:
    31 Mai 2014
    petit probleme avec l'installation de SolidWorks 2012
    essaye de l’installer en te déconnectant d'internet

    en coupant ton wifi
     
  3. gws

    gws Nouveau

    Messages:
    6
    Inscrit:
    16 Juin 2011
    petit probleme avec l'installation de SolidWorks 2012
    je me connecte surtout pas sur internet à partir de cet ordinateur pour des raisons de sécurité ! mais je n'arrive pas à l'installer,j'ai essayé pas mal de fois !
    quand je clique OK sans rien faire,ça passe au mode de l'installation,mais il s'annule après 5 secondes
     
  4. Nico91

    Nico91 Compagnon

    Messages:
    2 705
    Inscrit:
    9 Mai 2009
    Localité:
    Essonne
Chargement...
Articles en relation
  1. Dryboy
    Réponses:
    12
    Affichages:
    750
  2. joker
    Réponses:
    11
    Affichages:
    1 675
  3. stefkpl
    Réponses:
    2
    Affichages:
    615
  4. jpleroux
    Réponses:
    9
    Affichages:
    972
  5. jajalv
    Réponses:
    10
    Affichages:
    1 087

Partager cette page