1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

perte d'affichage

Discussion dans 'Mach' créé par nemesis31, 15 Février 2014.

  1. nemesis31

    nemesis31 Apprenti

    Messages:
    174
    Inscrit:
    20 Novembre 2009
    Localité:
    toulouse
    perte d'affichage
    Help, avez vous déjà eu le problème ?
    J'ai perdu tous les affichages de mon écran de contrôle !!!!
    Capture.JPG
    ↑  voila mon fond d'écran
     
  2. sans

    sans Compagnon

    Messages:
    589
    Inscrit:
    28 Décembre 2009
    Localité:
    Toulouse
    perte d'affichage
    Re: JFond d'écran

    Jamais vu ça. Tu as essayé de charger à nouveau l'écran ? : View –> Load Screens
     
  3. dh42

    dh42 Compagnon

    Messages:
    3 978
    Inscrit:
    4 Septembre 2009
    Localité:
    Près de St Etienne (42)
    perte d'affichage
    Re: JFond d'écran

    Salut,

    J'aurais tendance à penser que le dossier contenant les images des boutons (ou des fichiers de ce dossier) à été détruit ou déplacé, et Mach3 ne trouve plus les fichiers.

    Les fichiers image de Mach3FR se trouvent dans:

    C:\Mach3\Bitmaps\Mach3FR\

    Il devrait y avoir 180 fichiers image dans ce dossier.

    ++
    David
     
  4. nemesis31

    nemesis31 Apprenti

    Messages:
    174
    Inscrit:
    20 Novembre 2009
    Localité:
    toulouse
    perte d'affichage
    Re: JFond d'écran

    En effet, il n'y avait plus rien dans le fichier !!!!!!!
    J'ai désinstallé et réinstallé Mach3 et tout est redevenu normal

    Merci à tous
     
Chargement...
Articles en relation
  1. Moi33
    Réponses:
    4
    Affichages:
    358
  2. Kaorhil
    Réponses:
    7
    Affichages:
    463
  3. delandtmic
    Réponses:
    9
    Affichages:
    698
  4. simo34420
    Réponses:
    0
    Affichages:
    314
  5. simo34420
    Réponses:
    7
    Affichages:
    706

Partager cette page