1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

panne moteur meuleuse

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par castorman, 19 Avril 2013.

  1. castorman

    castorman Nouveau

    Messages:
    6
    Inscrit:
    19 Avril 2013
    panne moteur meuleuse
    bonjour a tous,

    j'ai une panne bizarre sur ma meuleuse 230mm....
    quand je démarre celle ci le moteur se met bien en route mais il ne tourne pas régulièrement , saccade et parfois s’arrête pour repartir....il ne tient pas le régime.
    j'ai démonté l'ensemble pour enlever la poussière, j'ai vérifié que les charbons était encore bon, j'ai changé le cordon électrique pour être sur et vérifié connexion interrupteur.....mais rien n'y fait.

    si vous avez un tuyau, je suis preneur car j'aime pas jeter ce qui pourrait marcher encore...

    merci beaucoup du service.

    cordialement franck
     
  2. Roland DENIS

    Roland DENIS Compagnon

    Messages:
    700
    Inscrit:
    9 Septembre 2010
    Localité:
    vendee
    panne moteur meuleuse
    Re: panne moteur meleuse

    Bonjour peu etre un circuit electronique de demarrage progeresif et en disfoncionnement a shunter pour essais en direct a suivre
     
  3. castorman

    castorman Nouveau

    Messages:
    6
    Inscrit:
    19 Avril 2013
    panne moteur meuleuse
    Re: panne moteur meleuse

    a la sortie du moteur electrique avant l'interrupteur il y a un rectangle ou rentre les fils et c'est couler dans une resine...deux fil entre et sorte.ca rejoint l'inter qui est en serie avec un petit rectangle jaune, amha un antiparasite ou un truc du genre non?
    donc je branche directement les deux fils du stator a l'inter?

    merci des precisions.
     
  4. JeanYves

    JeanYves Compagnon

    Messages:
    11 635
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
    Avertissement:
    niveau 3
    panne moteur meuleuse
    Bsr ,

    C'est un dispostitif qui protege le moteur même si le disque se bloque .
    J'avais cela sur ma meuleuse precedente , il a declenché plusieurs fois .

    A propos de la vitesse , ce n'est pas bon signe, l' induit montre des faiblesses ...
     
  5. castorman

    castorman Nouveau

    Messages:
    6
    Inscrit:
    19 Avril 2013
  6. Jope004

    Jope004 Compagnon

    Messages:
    548
    Inscrit:
    15 Février 2010
    Localité:
    Marines
    Département:
    95640
    panne moteur meuleuse
    Bonsoir,
    Je pensais aussi à ça, suite à une expérience malheureuse avec l'essuie-glace de mon Renault Scénic 1.
    Le moteur avait souvent des faiblesses dues au mauvais sertissage des fils du rotor dans le collecteur. Réparé en soudant à l'étain.
     
  7. JeanYves

    JeanYves Compagnon

    Messages:
    11 635
    Inscrit:
    28 Octobre 2008
    Localité:
    F - 56 Bretagne
    Avertissement:
    niveau 3
    panne moteur meuleuse
    re ,

    Oui , l'induit , la partie qui tourne !
    Generalement , il y a aussi beaucoup d'etincelles aux balais ( collecteur) .
    C'est rarement reparable .
     
  8. castorman

    castorman Nouveau

    Messages:
    6
    Inscrit:
    19 Avril 2013
    panne moteur meuleuse
    dans mon cas , il n'y a aucune étincelle....les charbons sont très long et bien en appui, j'ai vérifié.

    merci pour le suivi...
     
  9. Precis84

    Precis84 Compagnon

    Messages:
    838
    Inscrit:
    7 Décembre 2008
    panne moteur meuleuse
    Salut
    Sur une Elu de Ø 125 , le démarrage est progressif (était !) j'ai changé 3 fois l'interrupteur !
    Au final , j'ai viré le bloc ( coulé dans la résine ) et je ne suis plus emm...é .
    Les symptômes étaient similaire à ta machine .
    claude
     
  10. Roland DENIS

    Roland DENIS Compagnon

    Messages:
    700
    Inscrit:
    9 Septembre 2010
    Localité:
    vendee
  11. castorman

    castorman Nouveau

    Messages:
    6
    Inscrit:
    19 Avril 2013
    panne moteur meuleuse
    ok merci les gars.....et une meuleuse de sauvée de la décharge.
    c'était bien la partie électronique de démarrage progressif qui était défectueux. en direct ça fonctionne nickel par contre il faut bien tenir la poignée car ça surprend la première fois !!!LOL surtout avec une 230mm de 2000w.

    problème résolu donc....encore merci à tous.
     
Chargement...

Partager cette page