1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

panne groupe électrogène neo 2000

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par gilounice, 15 Juillet 2013.

  1. gilounice

    gilounice Nouveau

    Messages:
    3
    Inscrit:
    15 Juillet 2013
    panne groupe électrogène neo 2000
    bonjour à tous,

    je vous explique la panne que je trouve incompréhensible (et je suis pourtant mécanicien) :

    c'est un groupe de la marque SDMO le modèle neo 2000 à inverter (qui donne un courant alternatif parfait pour appareils électroniques).

    il a bien fonctionné pendant 18 mois. puis dégradation brutale du fonctionnement : d'un jour à l'autre :

    à présent il ne fonctionne que sur la position starter et dès que je coupe le starter il cale. Donc en mainteant le starter il fonctionne bien pendant environ 15 minutes, mais dès qu'il chauffe un peu il commence à "ratatouiller" et la régulation devient folle : il accélère brusquement puis ralentit, puis remonte en régime, puis cale.

    je l'ai entièrement démonté : filtre à air, à essence, carbu, cuve, gicleur, réservoir, vis de richesse, durites.... j'ai tout vérifié, pas d'anomalie visible.

    un détail toutefois : il marche un peu mieux (plus régulièrement) lorsque j'actionne vigoureusement la pompe de mise en pression du réservoir.

    autre détail : il a toujours fonctionné a l'essence SP95.

    niveau d'huile toujours OK pendant les tests.

    je pense à un problème d'électronique : il contient un boitier de gestion électronique avec radiateur à ailettes : je pense qu'un composant est mort suite à une chauffe répétée du boitier de gestion (mal ventilé ?)...

    la gestion moteur semble comme "folle" : régime moteur en dents de scie complètement désordonné.

    pas de prise d'air non plus à la pipe d'admission. (souvent les prises d'air sont la source de défauts , mais là non).


    bref je sèche complètement sur ce type de comportement...

    quelqu'un a t-il une piste ou un vécu similaire avec ce modèle de machine ? merci,
     
  2. Daniel Pouzenc

    Daniel Pouzenc Ouvrier

    Messages:
    251
    Inscrit:
    9 Février 2013
    Localité:
    31800 Labarthe-inard
    panne groupe électrogène neo 2000
    Bonsoir,
    Qu'elle est la marque et le type de moteur?
    Souvent la régulation de vitesse du moteur thermique est mécanique, tringlerie qui agit sur le carburateur avec des petits ressorts.
    Regarde si tout est bien en place, s'il n'y-a pas un ressort détaché, s'il n'y-a pas de point dur...
    Tu peux nous mettre des photos de la commande du carburateur.
    Daniel.
     
  3. chars48

    chars48 Ouvrier

    Messages:
    464
    Inscrit:
    1 Janvier 2011
    Localité:
    Région Liège - Belgique
    panne groupe électrogène neo 2000
    Bonsoir,
    J'ai eu un problème similaire sur une grosse tondeuse Honda.
    Après pulvérisation de WD40 sur tout le système de régulation de vitesse du moteur et quelques actions manuelles sur les tringleries, tout est redevenu normal.
    Cordialement,
     
  4. françois44

    françois44 Compagnon

    Messages:
    1 470
    Inscrit:
    2 Février 2008
    Localité:
    Nantes
    panne groupe électrogène neo 2000
    Pour moi, uniquement un problème d'alimentation en carburant. C'est quoi cette pompe de mise en pression du réservoir??
     
  5. gilounice

    gilounice Nouveau

    Messages:
    3
    Inscrit:
    15 Juillet 2013
    panne groupe électrogène neo 2000
    alors voilà :

    pas de tringlerie tout est 100% électrique : un micro-moteur actionne le papillon des gaz. il est piloté par le boitier électronique.

    la pompe est sur le bouchon du réservoir : c'est un piston qu'on actionne à la main : ça sert à amorcer l'essence pour remplir le circuit au démarrage. ensuite il y a une pompe à essence à membrane qui est actionnée par la dépression du carter. la membrane est intacte.

    A+
     
  6. moissan

    moissan Compagnon

    Messages:
    10 010
    Inscrit:
    13 Mars 2012
    Localité:
    FR-16 angouleme
    panne groupe électrogène neo 2000
    c'est les joie de l'electronique ! quand ça deconne il n'y a qu'a tout changer : seule chose verifiable , la connexion entre la carte electronique et le moteur pas a pas du carburateur

    j'ai plusieurs groupe electronique chinois a alternateur classique qui tournent sans probleme pendant des milliers d'heure

    j'ai aussi acheté des matrix 3000W et genix 1200W inverter : il n'y a eu que des problemes

    quand c'est neuf j'apprecie la faible consommation d'esence car la moteur ralentis a faible puissance , mais il on tous eu de probleme divers du a l'electronique alors que la mecanique n'est pas usée

    en plus leur inverter ne fait pas une tension sinusoidale mais un signal carré qui perturbe certain appareil , et en a même grillé certain !
     
  7. gilounice

    gilounice Nouveau

    Messages:
    3
    Inscrit:
    15 Juillet 2013
    panne groupe électrogène neo 2000
    tout bien réfléchi, je pense à un problème d'alimentation en essence...

    ou de robinet d'essence : en effet sur ce modèle il y a un robinet qui coupe l'essence et qui en même temps agit sur une came qui actionne un coupe-circuit.

    imaginons que la came agisse aléatoirement sur le coupe circuit, cela expliquerait les râtés et les variations brusques de régime.

    ou alors une mauvaise prise d'air au niveau réservoir : pas de prise d'air = pas d'écoulement (il y a un commutateur qui rend le réservoir étanche à l'air pendant l'action de la pompe à piston qui met le circuit en pression, avant le démarrage).

    qu'en pensez-vous ?
     
  8. moissan

    moissan Compagnon

    Messages:
    10 010
    Inscrit:
    13 Mars 2012
    Localité:
    FR-16 angouleme
    panne groupe électrogène neo 2000
    les pannes sont contagieuse , même par internet ... le groupe qui fait mon electricité a pris le même genre de pannes que le votre ... baisse de regime comme si ça manquait d'essence ... pourtant c'est un modele simple avec regulateur mecanique qui commande un carburateur classique

    je change le carburateur en prenant le carbu sur un groupe du même type qui avait une panne completement differente : même probleme : le moteur tourne bien une dizaine de seconde puis ralentis , même si le regulateur ouvre le carbu plein pot , puis ça redemare prend la bonne vitesse , le regulateur ferme le carbu , et quand il y a besoin de le rouvrir la puissance ne vient pas , la vitesse baisse a nouveau , et il faut un certain temps pour que ça reparte

    je change donc encore une fois de carbu en prenant sur un autre moteur du même type un peu plus ancien : miracle ça marche impeccable

    ce genre de panne pourait s'expliquer par un gicleur bouché , mais je les ai demonté sur les 2 carburateur qui faisait ce defaut ... c'est donc un truc bouché plus compliqué a trouver ... c'est bien un defaut de carbu puisqu'avec un carbu de plus ça tourne très bien !
     
Chargement...

Partager cette page