1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

palan demag 500 kg ...problème moteur

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par yves02, 17 Novembre 2013.

  1. yves02

    yves02 Ouvrier

    Messages:
    380
    Inscrit:
    28 Avril 2009
    Localité:
    aisne près de chauny
    palan demag 500 kg ...problème moteur
    bonjour à tous,

    j'ai trouvé hier sur leboncoin un palan DEMAG.

    les premiers essais sont satisfaisants , petite et grande vitesse en montée et descente.
    je passe en essais plus poussés et là, problème. Même si la vitesse du moteur me parait normal (à l'oreille) il me semble qu'il y a un mauvais couplage.
    Après 15 secondes de fonctionnement, le moteur chauffe et commence à fumer.
    la vérification (visuelle) du bobinnage ne laisse pas apparaitre d'anomalie.
    la partie électrique n'est pas d'origine à part la boite à boutons.
    [​IMG]


    j'ai repéré les fils moteur pour essayer de comprendre le fonctionnement des dux vitesses

    [​IMG]


    voila le schéma qu'il en ressort

    [​IMG]


    une photo du palan et de la plaque signalètique

    [​IMG]


    [​IMG]


    un schéma m'aiderait bien à comprendre le cablage des deux vitesses et de remettre en ordre les connexions.

    ce petit palan me plait bien et ça m'ennuirait d'être obligé de le rendre.
     
  2. jms

    jms Modérateur

    Messages:
    6 205
    Inscrit:
    15 Mai 2009
    Localité:
    FR 28
    palan demag 500 kg ...problème moteur
    C'est sans rapport avec la question posée, mais c'est un palan 125/250 kgs, pas 500 kgs.
     
  3. Labobine

    Labobine Modérateur

    Messages:
    2 810
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    palan demag 500 kg ...problème moteur
    Bonjour,
    Vous avez branché sur du tri 380 ?? parceque là le moteur semblerait être est couplé en triangle donc tri 220.
     
  4. yves02

    yves02 Ouvrier

    Messages:
    380
    Inscrit:
    28 Avril 2009
    Localité:
    aisne près de chauny
    palan demag 500 kg ...problème moteur
    merci de ta réponse qui confirme ma première reflexion :-D

    j'ai continué mon "investigation" et voilà le résultat.
    contrôle à l'ohmmètre des bobines et schéma.


    [​IMG]


    tout ça repporté sur une plaque à bornes fait apparaitre un couplage triangle...

    [​IMG]


    ben, y a plus qu'a trouver le bon couplage ( plutôt le bon raccordement ) sur une barette " domino" :-D
     
  5. yves02

    yves02 Ouvrier

    Messages:
    380
    Inscrit:
    28 Avril 2009
    Localité:
    aisne près de chauny
    palan demag 500 kg ...problème moteur
    effectivement, j'avais cru lire 500 mais, c'est bien 250 sur la signalètique... :wink:
     
  6. Labobine

    Labobine Modérateur

    Messages:
    2 810
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    palan demag 500 kg ...problème moteur
    re,
    Pour coupler en 380 il s'agit de débrancher xa, ya et za et de les boucler ensemble sur un domino et faire idem pour xb yb et zb et là le moteur sera en 380tri.
     
  7. yves02

    yves02 Ouvrier

    Messages:
    380
    Inscrit:
    28 Avril 2009
    Localité:
    aisne près de chauny
    palan demag 500 kg ...problème moteur
    Tout à fait ! et, encore merci pour cette prompte réponse.

    visiblement, la modif à été faite par un électricien mais, ce qui m'interpelle le plus c'est le couplage en 220 tri... les ateliers encore avec ce triphasé ne doivent pas être légion.
    bref, disons qu'en triangle , le couplage fonctionne toujours.
    il en est pas de même en étoile car il faut impérativement identifier les entrées et sorties de bobines sinon le moteur ne tourne pas.
    dans le cas ou les repères des fils sortie moteur ne sont plus identifiés naturellement.

    bonne fin de dimanche, demain je vais passer aux essais.
     
  8. yves02

    yves02 Ouvrier

    Messages:
    380
    Inscrit:
    28 Avril 2009
    Localité:
    aisne près de chauny
    palan demag 500 kg ...problème moteur
    en faisant le schéma de principe, je me dit que c'est vraiment archaïque comme système, dangeureux aussi car il y a une phase en permanence sur le moteur et deux phases dans la boite de commande... :roll: faut pas oublier de couper le courant avant d'intervenir :lol: sinon ça "schlague"... pour le dépannage sous tension, c'est pas cool !!

    ça date de 1965 ce matériel et à l'époque, la très basse tension n'était pas très employée dans les boitiers de Cde.

    enfin fref, voilà le raccordement en tri 380



    [​IMG]
     
  9. Labobine

    Labobine Modérateur

    Messages:
    2 810
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    palan demag 500 kg ...problème moteur
    re,
    Il étaient tous montés comme cela avec une phase commune mais cela ne m'a jamais plus non plus.
     
Chargement...

Partager cette page