1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

moteur qui ronronne mais ne demarre pas avec variateur

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par djiempreinte, 29 Avril 2014.

  1. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Bonsoir,
    voila je possède un convertisseur HY de 1.5kw, j'ai branché une scie a ruban syderic 18.35 dessus, mais voila j'ai un petit soucis, si je n'aide pas le moteur au démarrage, il ne se met pas a tourner, alors que j'entends très bien les fréquences du variateur qui passent dedans.
    J'ai essayé sur mon back stand qui a un moteur de 1,5kw, il se passe la même chose.
    j’hésite entre manque de couple au démarrage ou incapable de savoir ou en est le moteur du coup il "broute"
    merci de vos avis
     
  2. msieuryoyo

    msieuryoyo Compagnon

    Messages:
    1 401
    Inscrit:
    12 Mars 2007
    Localité:
    Béziers
    moteur qui ronronne mais ne demarre pas avec variateur
    Re: moteur qui ronronne mais ne demarre pas avec convertisse

    Bonsoir,

    Le variateur est-il un modèle à entrée 220 V Mono et sortie 220 V Tri ?

    Si c'est le cas, le moteur est-il câblé en triangle (alimentation 220 V Tri) ?
     
  3. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Re: moteur qui ronronne mais ne demarre pas avec convertisse

    bonsoir merci pour ta reponse,
    oui je le pense, avc les trois barettes positionnées en parralelle
     
  4. msieuryoyo

    msieuryoyo Compagnon

    Messages:
    1 401
    Inscrit:
    12 Mars 2007
    Localité:
    Béziers
    moteur qui ronronne mais ne demarre pas avec variateur
    Re: moteur qui ronronne mais ne demarre pas avec convertisse

    Oui c'est bien ça.

    Aurais-tu une photo de la plaque moteur et de ton convertisseur ?

    Mais au fait, tu parles de quoi quand tu dis un "convertisseur" ?
    (j'ai interprété par un variateur de fréquence)
     
  5. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Re: moteur qui ronronne mais ne demarre pas avec convertisse

    oui oui c'est bien un variateur de frequence 1.5kw mono/tri de chez hy un 523B si je me souviens bien
    et le moteur est bien un 220/380 en 50hz puissance 550W
     
  6. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Re: moteur qui ronronne mais ne demarre pas avec convertisse

    tu as besoin d'autres infos? je crois que j'ai à peu pres tout en tête, quoi que le CosPhi je serais dans la merde lol. j'avoue que j'essaye d’éviter de me mettre a 4 pates dans le pied de la scier a ruban lool
     
  7. msieuryoyo

    msieuryoyo Compagnon

    Messages:
    1 401
    Inscrit:
    12 Mars 2007
    Localité:
    Béziers
    moteur qui ronronne mais ne demarre pas avec variateur
    Re: moteur qui ronronne mais ne demarre pas avec convertisse

    Tu alimentes le moteur directement (variateur raccordé au moteur) ou tu passes par l'alimentation principale de la machine?

    Es tu sur des paramètres de ton variateur?
    Y a t'il une rampe de démarrage dans les paramètres du variateur (monté en fréquence progressive) ?
    La fréquence de démarrage n'est-elle pas trop faible ?

    Difficile de savoir d'où vient le problème avec si peu d'infos.
     
  8. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    1 raccordement direct du variateur au moteur, aucun intermédiaire.
    2 je ne suis sur de rien ... ce sont les paramètres par défaut du variateur
    3 oui il y a une rampe de démarrage avec une montée progressive en deux étapes : de la frequence mini (0,5hz/8v à 2.5hz/14v à 50hz/230V) je ne connait pas le temps total ou detaillé entre chaque montée
     
  9. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Bon j'ai essayé en allongeant le temps , en modifiant la courbe fréquence tension, je pensais que cela venait d'un manque de coupole au demarage ... que dale!
    je suis étonné en observant le moteur, il n'a vraiment pas l'air de savoir dans quel sens il doit tourner...
     
  10. Nikass

    Nikass Modérateur

    Messages:
    2 359
    Inscrit:
    24 Mars 2009
    Localité:
    Montpellier
    moteur qui ronronne mais ne demarre pas avec variateur
    Salut !

    Tu entends le bruit du hacheur, il ne sait pas dans quel sens partir, et tu le lances à la main ça marche, ben...

    il te manque une phase, je dirais. Soit un câble coupé, soit un défaut du var... mais c'est pas normal. Tes applications ne nécessitent pas un couple énorme au démarrage, essaye de découpler pour voir.

    a+
     
  11. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Merde, j'y pense depuis avant hier mais j'ose pas m'y résoudre, en plus parfois le moteur fait genre un 8eme de tour et s'arrete dans la phase de démarage, en effet comme s'il manquait une phase...
    là je verdit... pas prevu de racheter un vario.
    j'ellimine le cablage car je l'ai refais plusieurs fois de manières différentes et le problème était le même.
    me reste peut etre le cablage de l'alim en entree de vario je vais verifier mais sans grand espoir...
    Merci pour ton avis Nikass, je crains qu'il ne s'approche de la verité...
     
  12. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    et là re merci Nikass car si mon cablage moteru a été refais maintes fois, pas le cablage d'alimentation du vario. Hors celui ci fonctionne aussi bien en entree avec du mono que du tri, du coup je suis allé verifier sur la notice trouvée sur internet, comme l'anglais n'est pas ma langue maternelle je passe parfois a coté de certaines choses (plutot tendance à regarder les schemas)

    Et ils Disent :
    Input terminal of AC line power.(220V class, for both single/three phase,
    single phase connected to any two phases)

    Est ce qu'un meilleur que moi en Anglais peut me confirmer mon intuition, genre il faut coupler deux phases avec la phase du mono et la troisieme cabler le neutre dessus?

    cela serait une tres tres bonne nouvelle ça lol
     
  13. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    Mouai ben la traduction google semble pas me donner raison puis apparemment d'autre que moi on ce type de vario et personne ne s'est amusé a coupler deux phases, je crois que je vais pas faire le test peur de cramer complétement le variateur, au moins là je peux m'en servir...
     
  14. msieuryoyo

    msieuryoyo Compagnon

    Messages:
    1 401
    Inscrit:
    12 Mars 2007
    Localité:
    Béziers
    moteur qui ronronne mais ne demarre pas avec variateur
    Bonsoir,

    En français ça donne :
    Entrée du terminal alimentation électrique. (classe 220 V, monophasé ou triphasé)
    Monophasé connecté à n'importe qu'elle deux phases

    Donc il te faut connecter la phase et le neutre de l'alimentation électrique 220 V mono sur deux phases (peu importe lesquelles). La troisième reste libre.
     
  15. djiempreinte

    djiempreinte Nouveau

    Messages:
    26
    Inscrit:
    8 Février 2014
    moteur qui ronronne mais ne demarre pas avec variateur
    oui Mr YoYo, Donc c'est foutu... enfin, ca va marcher moins bien qu'avec trois vraie phases, je vais faire avec pour l'instant car pas l'argent pour me racheter un vario. :cry:
    Merci a vous pour votre aide :)
     
Chargement...

Partager cette page