1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

moteur mono sur variateur tri

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par delorge64, 19 Décembre 2014.

  1. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Bonsoir,
    j'ai un problême avec ma vieille scie à ruban d'établi de marque ERPHI: au démarrage, le moteur (un 220v mono à condensateur de démarrage et contact centrifuge puissance 800 w) accélère trop fort et la courroie plate saute.
    Je voudrais alimenter ce moteur avec un variateur, un Alan Bradley Powerflex en n'utilisant que 2 phases en sortie, afin de lui programmer un démarrage plus peinard.
    Qu'en pensez vous?
    Je viens de faire un essai: alimentation d'un moteur à condo permanent de 350 w sur var tri: essai seulement à vide, ça marche impec!
    A+
    Michel
     
  2. Calamentran

    Calamentran Compagnon

    Messages:
    1 408
    Inscrit:
    13 Novembre 2009
    Localité:
    Meyreuil (à coté d'Aix en Pce)
    moteur mono sur variateur tri
    Bonjour

    A mon avis, ta courroie est distendue. Essaies de la retendre ou d'améliorer le frottement par une colle d'adhérence spéciale courroies.

    Je ne te conseille pas cette solution.

    Pour une solution "électronique" tu peux utiliser un variateur spécial moteur mono comme indiqué ici :
    http://www.usinages.com/electricite...oteur-monophase-avec-condensateur-t68971.html

    Ou bien, l'utilisation d'un démarreur progressif pour moteur monophasé, "soft starter" en rosbif, la gamme Altistart chez Schneider par exemple.

    A+
     
  3. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Bonjour Calenmentran,
    le variateur, j'en ai un qui dort sur une étagère, un 1500w mono/tri.
    Pour la scie, le moteur est fixé sur charnières et un tendeur à vis contrôle la tension de courroie. Actuellement, au démarrage le moteur accélère trop fort, et la courroie saute. Actuellement, je démarre en guidant la courroie avec un bout de bois, après ça va impec!
    Il faudrait refaire tout le systême de fixation du moteur, solide mais mal fait.
    Gros problème: j'ai plein d'autres trucs à faire, et de toute façon je n'en ai aucune envie de passer des heures sur cette scie!
    Merci pour ta réponse.
    A+
    Michel
     
  4. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Rebonjour tout le monde,
    après avoir affronté la foule cadeaux de Noel oblige, je me suis réfugié dans mon atelier et j'ai branché ma scie mono sur le variateur tri, en utilisant bien sur 2 phases sur 3.
    Au début, lancement à la main, pas terrible. Après réglage de la pente de démarrage à 1 seconde, au lieu de 3, c'est parfait, le moteur démarre progressivement et la courroie ne saute plus.
    JE SUIS CONTENT!!!
    A+
    Michel
     
  5. Calamentran

    Calamentran Compagnon

    Messages:
    1 408
    Inscrit:
    13 Novembre 2009
    Localité:
    Meyreuil (à coté d'Aix en Pce)
  6. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Oui, le moteur ne fait pas de bruits bizarres, a part le petit sifflement normal du au variateur.Et surtout, la courroie reste en place au démarrage!
    Essai de 30 minutes cet A.M., rien à signaler.
    A+
    Michel
     
  7. chabercha

    chabercha Compagnon

    Messages:
    5 219
    Inscrit:
    9 Janvier 2009
    Localité:
    FR84 Vaucluse
    moteur mono sur variateur tri
    bonjour
    t'est tu juste contenté de brancher les 2 phases sortie 220 tri sur la phase et le neutre du moteur, as tu touché quelque chose autre, condos ou ???? le moteur est il classique ou genre marqué P2 comme celui là mais qui fonctionne normalement en P/N
    Z15.JPG
    merci.
    A+Bernard
     
  8. osiver

    osiver Compagnon

    Messages:
    4 146
    Inscrit:
    7 Septembre 2013
    moteur mono sur variateur tri
    Un moteur mono n'a pas de raison de ne pas fonctionner entre deux phases d'un variateur tri à même tension de sortie, cas le plus fréquent ici où nous utilisons ces variateurs pour faire du tri à partir du mono.
    À surveiller toutefois, le condensateur permanent qui peut ne pas trop aimer les harmoniques générés par le variateur.

    C'est plutôt en fonction du variateur celui-ci qui peut se mettre en sécurité par détection de l'absence de courant sur une phase.
    À ce sujet, j'ai d'ailleurs fait une constatation curieuse sur un variateur "classique" Huanyang, il n'y a que deux phases (U,W) qui traversent un tore de mesure de courant en sortie ... Il doit être possible de calculer le troisième courant à partir des deux autres.

    IMG_0322.JPG
     
  9. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Bonsoir tout le monde,
    mon moteur est un vieux VBM made in DDR , puissance 800W, condo de démarrage avec contact centrifuge. Pour le reste, désolé la plaque n'est pas directement lisible et je n'ai pas envie de démonter-remonter cette bourrique, 3 heures de MO si tout va bien!
    Aujourd'hui, 2 heures de fonctionnement, R.A.S!
    Le variateur: c'est un vieux Allan Bradley série 160 puissance 1500 W, pour l'instant 2 ou 3 phases il s'en fout.
    J'ai aussi essayé avec un A.B. Powerflex 4 M 2,2 Kw, même topo ça marche.
    A+
    Michel
     
  10. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
  11. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Bonsoir monsieur Labobine,
    à la base je suis mécano, un peu électricien puis par la suite plombier, et l'électricité ne me fait pas peur (pas assez?)
    J'ai juste une question: Quels sont les risques?
    -avec un moteur à condo permanent, ma chinoiserie de tour à bois.
    -avec un moteur à condo de démarrage, ma scie à ruban.
    Pour l'instant, après essai à vide et en charge, ça marche. (essai d'une heure environ)
    Merci de vous intéresser à ma question.
    A+
    Michel
     
  12. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    moteur mono sur variateur tri
    Re,
    Je pense que le variateur va se mettre en sécurité, mais autant vous dire tout de suite que les variateurs ne sont pas du tout ma spécialité.
     
  13. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    moteur mono sur variateur tri
    Bonsoir tout le monde,
    aujourd'hui branchement de ma petite chinoiserie de perceuse sur colonne, moteur 350w à condo permanent, sur un var Alan Bradley serie 160 1,5 Kw.
    Le moteur est branché en direct sur le var, la commande marche/arret est sur un petit boitier que je peux déplacer, mon tour à bois vas aussi y avoir droit!
    Les résultats:
    -A moins de 40 Hz, le couple s'effondre.
    -Jusqu'à 80 Hz, le couple reste constant, ou à peu près, le moteur ne semble pas chauffer.
    -Au-dessus, la pauvre perceuse appelle sa mère, vibre de partout, c'est sûr elle est pas faite pour!
    A+
    Michel
     
Chargement...

Partager cette page