1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

moteur mono machine a coudre

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par yaka, 16 Novembre 2015.

  1. yaka

    yaka Apprenti

    Messages:
    141
    Inscrit:
    28 Octobre 2008
    Localité:
    13
    moteur mono machine a coudre
    Bonjour a tous
    j'ai un problème de vibration sur le moteur d'une machine a coudre pfaff 145
    il ne vibre que sous tension (arbre d'entrainement débrayé ou embrayé)quand je coupe l'alimentation la vibration et le ronflement s'arretent.ya t'il une solution
    Merci de votre aide
    cordialement yaka photos LG 404.jpg photos LG 403.jpg
     
  2. lusi

    lusi Compagnon

    Messages:
    1 377
    Inscrit:
    10 Janvier 2009
    Localité:
    Grand Duché de Luxembourg
  3. Labobine

    Labobine Modérateur

    Messages:
    2 806
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    moteur mono machine a coudre
    Bonsoir,
    Après avoir changé le condensateur, si la vibration continue, il faudrait contrôler l'intensité qui à vide ne doit pas dépasser 2 amp
     
  4. yaka

    yaka Apprenti

    Messages:
    141
    Inscrit:
    28 Octobre 2008
    Localité:
    13
    moteur mono machine a coudre
    bonsoir ,Merci pour vos réponses
    j'ai testé le condensateur il est bon
    par contre j'ai un doute sur le branchement du moteur je joins une photo photos LG_640x480.jpg
    si vous pouviez me donner votre avis cela m'aiderai bien
    cordialement yaka
     
  5. Labobine

    Labobine Modérateur

    Messages:
    2 806
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
  6. osiver

    osiver Compagnon

    Messages:
    4 098
    Inscrit:
    7 Septembre 2013
    moteur mono machine a coudre
    Je ne dis pas que c'est ça mais je vois des cosses vides (?? ) et des sertissages pour le moins douteux :???:
     
  7. yaka

    yaka Apprenti

    Messages:
    141
    Inscrit:
    28 Octobre 2008
    Localité:
    13
    moteur mono machine a coudre
    bonsoir labobine
    j'ai acheté cette machine qui a bien vécu ,le moteur a été changé par l'ancien proprietaire vu l'etat du branchement interne !!
    il y a des cosses sans fil? avant d'aller plus loin dans les recherches je souhaite l'avis des pros
    cordialement yaka
     
  8. Labobine

    Labobine Modérateur

    Messages:
    2 806
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    moteur mono machine a coudre
    re,
    En lisant entre les lignes cela supposerait que l'ancien propriétaire a bricolé et donc que elle marchait comme cela lorsque vous l'avez récupérée ?.
     
  9. yaka

    yaka Apprenti

    Messages:
    141
    Inscrit:
    28 Octobre 2008
    Localité:
    13
    moteur mono machine a coudre
    re, effectivement depuis que je l'ai le moteur vibre et ronfle lorsqu'il est sous tension
    j'ai enlever les cosses qui ne servaient pas pour mieux voir le branchement
    Merci photos LG 405_640x480.jpg
     
  10. Labobine

    Labobine Modérateur

    Messages:
    2 806
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    moteur mono machine a coudre
    re,
    Je ne voie pas pas bien les fils blancs on dirait qu'il y a un pont avec le fil blanc entre la borne 1 et 2 alors que le condensateur devrait être branché sur les bornes justement de 1 et 2,
    Si le condensateur est bien branché sur 1 et 2 à ce moment là il faudrait tout débrancher et faire des mesures de résistance ohmique entre les fils rouge, noir bleu et jaune du moteur voir si les circuits principal et auxiliaire ne sont pas inversés.
     
  11. osiver

    osiver Compagnon

    Messages:
    4 098
    Inscrit:
    7 Septembre 2013
    moteur mono machine a coudre
    Les fils blancs sont ceux du condensateur, hein ?
    Dans l’affirmative, j'ai un doute sur le branchement.
    Les couleurs des fils même s'il n' y a pas de règle me sembleraient plus normaux avec le secteur arrivant sur noir et bleu (enroulement principal) l'enroulement auxiliaire entre jaune et rose.

    Ah, je vois que Labobine m'a devancé :wink:
     
  12. yaka

    yaka Apprenti

    Messages:
    141
    Inscrit:
    28 Octobre 2008
    Localité:
    13
    moteur mono machine a coudre
    Bonjour a vous
    pour répondre a vos questions
    le condensateur est bien branché sur les deux premières bornes
    mesure des résistances:
    fil rouge et fil bleu= 6 ohms
    fil jaune et fil noir=10 ohms
    si vous pouviez m'expliquer le branchement a faire ce serai bien
    Merci
    cordialement yaka
     
  13. Labobine

    Labobine Modérateur

    Messages:
    2 806
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    moteur mono machine a coudre
    Bonjour,
    L'explication que j'ai à vous donner est toute simple : tout est bien branché.
    Je ne sais pas comment vous avez contrôlé le condensateur mais je serai bien curieux que vous fassiez un essai avec un autre condensateur et ensuite de contrôler l'intensité que prend le moteur à vide
     
  14. yaka

    yaka Apprenti

    Messages:
    141
    Inscrit:
    28 Octobre 2008
    Localité:
    13
    moteur mono machine a coudre
    Rebonjour
    j'ai controlé le condensateur d'origine avec un ohmètre l'aiguille va d'un coté puis revient ,cette façon de faire est elle correcte?
    j'ai essayé deux fois en montant d'autres condensateurs ça vibre toujour
    j'ai pris les mesures en fonctionnement a vide:

    V=224
    A=1.18
    VA=267
    Merci cordialement yaka
     
  15. Labobine

    Labobine Modérateur

    Messages:
    2 806
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    moteur mono machine a coudre
    Bonsoir,
    Pour 3 amp en charge qu'il prenne 1,18 à vide me semble tout à fait correct et normal, et si vous avez essayé avec d'autres condensateurs sans résultat alors cela devient incompréhensible sauf anomalie au rotor mais c'est très peu probable.
    Il m'est déjà arrivé d'avoir des moteurs dont les clients se plaignaient de la même chose et tous étaient des 1500trs monophasés et même après rebobinage sans avoir pu remédier à ce bruit magnétique.
    Reste à savoir si le bruit est bien magnétique ou provoqué par la mécanique c'est à dire par exemple avec un roulement qui à du jeu dans le flasque et dont le rotor touche et frotte dans le stator.
    Je vous suggèrerais donc de démonter le moteur pour vérification.
     
Chargement...

Partager cette page