1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Moteur long à se lancer, Condo ou contact centrifuge ?

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par chris.j3, 21 Octobre 2012.

  1. chris.j3

    chris.j3 Compagnon

    Messages:
    2 459
    Inscrit:
    27 Août 2010
    Localité:
    ardèche
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Bonsoir à tous ,
    Aujourd hui mon moteur de mon tour mettais du temps à se lancer ( 1 à 3 secondes) alors qu'avant c'était immédiat.
    C'est un moteur monophasé qui à 2 condensateurs, un de démarrage et un de puissance.
    Le condensateur de démarrage est alimenté par un contact centrifuge . . .( que j'enleverai . . .un de ces jours ).

    - Dites moi si je me trompe mais je pense que cela peut venir soit du condo de démarrage qui est mort soit du contact qui ne ferme plus.
    Si . . . et si mon hypothèse est bonne, j'aimerais savoir comme on teste le condo de démarrage car pour enlever le moteur et donc voir le contact centrifuge c'est le bazarre, il faut enlever le carter du fond sur lequel j'ai fixé un poteau métalique . . si je pouvais donc m'éviter cela.

    Sur mon moteur donc, 2 condo un dessus et un dessous.
    Uniquement celui de dessus est accessible et c'est un condo que je n'avais jamais vu. un condo noir . . . est-ce celui de démarrage ?

    Merci . . .bonne soirée.
    Christophe . . .

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Bonjour,
    Vous avez déjà donné les réponses aux questions que vous vous posez donc je confirme que le condensateur de démarrage est bien celui en plastique noir et la panne vient de lui ou du coupleur.
    Controlez d'abord le coupleur pour cela il suffit de débrancher le condensateur de démarrage et avec un contrôleur en fonction ohmmètre vous regardez si il y a la continuité. Si il n'y a pas de continuité (c'est donc qu'il y a coupure) c'est à ce moment là un mauvais contact du coupleur et il vous faut entreprendre de démonter le moteur.
    Si il n'y a pas de coupure occupez vous alors du condensateur.
    Pour le contrôler c'est beaucoup plus délicat car même avec un capacimètre le résultat n'est pas fiable.
    Toutefois vous trouverez sur ma page un système fiable à 99,99%.
     
  3. chris.j3

    chris.j3 Compagnon

    Messages:
    2 459
    Inscrit:
    27 Août 2010
    Localité:
    ardèche
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Merci mr Labobine :-D sur qui j'ai d'ailleurs mis un visage sur le pseudo . . .sur la photo prise lors de la porte ouverte d'un vendeur d'outillage (me rapelle plus de qui) dans la rubrique blabla de ce site :-D

    Bon je vais aller tester la continuité du contact centrifge . . . j'ai regardé le condo tout a l heure et ce n'est pas des cosses malheuresement mais 2 fils qui partent dans le moteur . . .je vais donc essayer de piquer 2 épingles dans les fils . . .


    Sinon y a t il un risque pour le moteur de mettre du temps à se lancer et donc de ne pas utiliser (comme maintenant ) le condo de démarrage ?

    Il me semble aussi mais ce doit être normal que par moment quand il se lance, pendant 1 seconde, il fait un peu plus de bruit ( on dirait qu il ronfle )

    Merci encore . . .
     
  4. chris.j3

    chris.j3 Compagnon

    Messages:
    2 459
    Inscrit:
    27 Août 2010
    Localité:
    ardèche
  5. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Moteur long à se lancer, Condo ou contact centrifuge ?
    re,
    Le moteur plus long à se lancer : en principe il n'y a aucun risque mais tout dépend du temps de lancement car il ne faut pas oublier qu'il passe 3 à 4 fois (minimun) l'intensité normale tout le temps du démarrage. Je dirais que au-dessus de 5secondes cela risque de faire des dégâts avec beaucoup de fumée, mais c'est aussi suivant la construction du moteur.
    C'est entièrement normal aussi qu'avec le condensateur de démarrage il y ait plus de bruit le temps du démarrage et le temps que le coupleur coupe.
     
  6. sg67

    sg67 Ouvrier

    Messages:
    423
    Inscrit:
    19 Novembre 2011
    Localité:
    côtes d'Armor
    Moteur long à se lancer, Condo ou contact centrifuge ?
    bonsoir,
    je n'ai pas fini encore le tuto de la mise en route du mien ( bien que fini en réel ). Entre autres j'ai démonté le moteur histoire de voir comment cela est fait et voir ce fameux contact centrifuge ( que je squizerai un jour ). J'ai contrôlé le fonctionnement en statique puis en dynamique quand j'ai remonté et fini la péparation du tour : tout est ok. Il n'y a rien d'indiqué sur les condos, il a fallu suivre et comprendre les branchements pour identifier lequel est de démarrage et l'autre permanent = le démarrage est celui du bas et donc le permanent en haut.
    Le démonatage n'est pas si galère que cela. Il vaut de toute façon déposer entièrement le moteur de la platine fixation/tendeur, et ensuite ouvrir en enlevant la poulie, clavette et clavette.
    En mettant en marche, j'ai d'ailleurs une petite vibration ressentie ds le banc en haute vitesse : je me demande si cela ne vient pas du moteur mal équilibré. Je verrai cela plus tard
     
  7. sg67

    sg67 Ouvrier

    Messages:
    423
    Inscrit:
    19 Novembre 2011
    Localité:
    côtes d'Armor
    Moteur long à se lancer, Condo ou contact centrifuge ?
    on entend bien la coupure moteur : en fait le centrifuge est presque en tout ou rien, à un régime donné les masselottes se lèvent et basculent le contact de démarrage à permanent
     
  8. chris.j3

    chris.j3 Compagnon

    Messages:
    2 459
    Inscrit:
    27 Août 2010
    Localité:
    ardèche
    Moteur long à se lancer, Condo ou contact centrifuge ?
    "sg67 "
    Celui du bas serait donc celui de démarrage . quel couleur est il ? chez moi celui du haut est noir et celui du bas, je n'ai pas pu le voir.

    Pour démonter le moteur ? Il passe sans enlever le tole derri^re le tour ou il faut obligatoirement l'enlever "galère chez moi vu le montage que j'ai fait.

    merci
     
  9. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Moteur long à se lancer, Condo ou contact centrifuge ?
    re,
    En principe le condensateur permanent est en alu ou plastique blanc, le démarrage peut-être aussi en alu mais les 3 quarts du temps il est en plastique noir. On peut aussi les différentier par les valeurs si elles sont inscrites visiblement dessus: le 250µf est le démarrage, le 35µf est le permanent.
     
  10. chris.j3

    chris.j3 Compagnon

    Messages:
    2 459
    Inscrit:
    27 Août 2010
    Localité:
    ardèche
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Très bien merci. Je reregarde cela demain si le temps me le permet.
    bonne soirée
     
  11. sg67

    sg67 Ouvrier

    Messages:
    423
    Inscrit:
    19 Novembre 2011
    Localité:
    côtes d'Armor
    Moteur long à se lancer, Condo ou contact centrifuge ?
    chaque condo est envellopé ds un papier vert que je n'ai pas déballé. Il n'y a rien d'indiqué dessus ds les extrémités ( les 2 condos sont à priori noirs ds leurs extrémités ) . J'ai juste repéré les fils par rapport au contact centrifuge.
    Oui pour le sortir tu vas avoir du mal sans démonter le carter du banc
     
  12. sg67

    sg67 Ouvrier

    Messages:
    423
    Inscrit:
    19 Novembre 2011
    Localité:
    côtes d'Armor
    Moteur long à se lancer, Condo ou contact centrifuge ?
    bonjour,
    - pour Christophe : tu dois quand même pouvoir le sortir sans démonter le carter mais tu devras déconnecter le fils d'alimentation pour pouvoir le sortir complètement et pouvoir ensuite l'ouvrir le cas échéant ( si problème de contact centrifuge ). Sans le carter il suffit de ramener le moteur en arrière

    - pour Labobine : j'ai regardé sur ton site et le lien vers les condos électroniques pour remplacer le contact centrifuge : il faut obligatoirement respecter ces valeurs de 250uf et 35uf ?
    merci de ta réponse

    bonne journée
     
  13. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Bonjour,
    Pour un condensateur de démarrage la valeur n'est pas critique,si c'est plus fort cela démarre plus sèchement et si c'est moins fort cela démarrre plus mollement, mais il est vrai que remplacer un condensateur de 250µf par un 80µf (qui est la valeur la plus grande avec relai électronique ) n'est peut être pas idéal, car je ne pense pas que l'on puisse mettre plusieurs condensateurs de ce type en //. C'est par ailleurs pour cela que le fabricant se sert d'un coupleur, le gros problème c'est que si c'est un moteur de marque "tartempion" il est impossible de trouver le coupleur en pièce détachée ou de trouver un coupleur adaptable. La solution passe alors par un relai temporisé.
    Quand au permanent c'est en pourcentage de 20% en + sans aucun inconvénient surtout si la valeur est d'origine, donc remplacer un 35µf par un 40µf n'ai pas critique et peut même améliorer le couple.Par contre mettre un 30µf, on diminue le couple et mettre un 50µf on va faire chauffer l'enroulement auxiliaire et donc à force de le griller à petit feu.
     
  14. chris.j3

    chris.j3 Compagnon

    Messages:
    2 459
    Inscrit:
    27 Août 2010
    Localité:
    ardèche
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Salut,
    Alors aujourd hui, j'ai récuperé 2 condo, un permanent et un de démarrage . . . Bon pour le démarrage je n'est trouvé que 200 au lieu de 250, on verra bien.
    [​IMG]

    Donc on démonte tout, et on vérifie.
    Le contacteur centrifuge est ok.
    Les condos . . .Alors celui permanent est noir(contrairement à d'habitude) ah ces chinois et le condo de démarrage est bleu.
    [​IMG]

    [​IMG]

    J'ai donc monté les 2 condos, (en branchant celui de démarrage, une étincelle) mais bon ce doit être normal.
    et la miracle, le moteur se lance très bien.
    J'avais un peu peur que le condo de démarrage de 200 soit un peu feblard mais ça n'a pas l'air .

    Mais je sens que je vais lui mettre un moteur tri dans pas longtemps .

    quelques photos :
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]


    à+
     
  15. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Moteur long à se lancer, Condo ou contact centrifuge ?
    Bonjour,
    Voilà une affaire classée, heureusement que je vous ai dit en plus de regarder tensions et valeurs.
    Lorsqu'il y a 2 condensateurs en se chargeant tous les deux il sont en phase mais lorsque le moteur s'arrête le coupleur se recontacte et remets le condensateur sur le circuit, il peut arriver à ce moment là que celui-ci étant resté chargé pendant la marche du moteur ne soit plus en phase avec le permanent (qui normalement aussi se décharge immédiatement à l'arrêt) et c'est un des deux condensateurs qui trinque et en principe c'est le démarrage.
    C'est pour cela que pour allonger la vie du condensateur il est préférable de lui adjoindre une résistance de décharge de 1w 270K.
     
Chargement...

Partager cette page