1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Mon EMCO: les axes ne fonctionnent plus

Discussion dans 'Conversion de fraiseuses conventionnelles' créé par perfo, 30 Juin 2010.

  1. perfo

    perfo Nouveau

    Messages:
    4
    Inscrit:
    28 Juin 2010
    Mon EMCO: les axes ne fonctionnent plus
    J'ai EMCO, mais les axes ne fonctionne pas.
    Mais j'en ai besoin le plus vite possible, et je trouve personne pour m'aider.
     
  2. jac

    jac Apprenti

    Messages:
    162
    Inscrit:
    30 Juillet 2008
    Localité:
    Calaisis
    Projets:
    avances auto sur Hbm45
    Département:
    62132
  3. brise-copeaux

    brise-copeaux Compagnon

    Messages:
    7 353
    Inscrit:
    5 Janvier 2007
    Localité:
    Rouen Normandie-76- ou Bagnole de l'orne -61-
    Mon EMCO: les axes ne fonctionnent plus
    Re: J'ai vraiment besoin d'aide VITE

    .

    Bonjour à tous.

    Je ne peux t'aider, mais petit truc change le titre car si un jour une personne à le même problème que toi, il lui sera plus facile de trouver une réponse que toi tu auras si on t'en donnes.

    Par exemple comme titre- Mon EMCO les axes ne fonctionnes plus.

    Et la personne dans X temps a le même problème sur le moteur de recherche il lui sera plus facile de trouver ton post directement.

    Ps: pour changer le titre tu fais rééditer et tu changes.

    Cdlt @ +
     
  4. mekratrig

    mekratrig Compagnon

    Messages:
    1 109
    Inscrit:
    10 Décembre 2007
    Localité:
    Moyenmoutier (88-F)
    Mon EMCO: les axes ne fonctionnent plus
    Bonsoir,

    Moi aussi j'ai un EMCO, mais je ne 'en dirai pas plus. Na !

    Sans rancune.
     
Chargement...

Partager cette page