1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Meuleuse qui "pete" des flammes

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par TLC42, 31 Décembre 2011.

  1. TLC42

    TLC42 Ouvrier

    Messages:
    299
    Inscrit:
    5 Avril 2007
    Localité:
    Belgique
    Meuleuse qui "pete" des flammes
    En mettant un peu d'ordre dans l'atelier, je tombe sur une ancienne "disqueuse" Makita qui s'était vu démobilisée pour cause soucis électrique: elle faisait de grosses étincelles là où frottent les balais en carbone. Il y avait même parfois un peu de fumée et des pertes de puissance.
    Donc, démontage et nettoyage "pour voir" (et s'occuper).

    IMG_1388.JPG
    ↑  plaquette specifications


    Mes premiers soupçons vont vers les balais.

    IMG_1396.JPG
    ↑  charbons


    Qui n'ont pas l'air si usés..
    Quoique un peu marqués.

    IMG_1398.JPG
    ↑  Etat charbon


    Nettoyage du collecteur (je pense que c'est bien le nom de la partie du rotor en contact avec les balais ?), changement des roulements (tant qu'on y est 8-) ), remontage et essais.
    Ça "pète toujours des flammes" :evil: :evil:

    IMG_1394.JPG
    ↑  Collecteur


    Après avoir un peu farfouillé sur Google, il semblerai que le rotor pourrait être en cause (enroulements en court circuit ou casés). Donc, re-démontage et mesures. Sauf que je ne sais pas trop quoi mesurer et à quelles valeurs je dois m'attendre :rolleyes: :rolleyes:

    J'ai pris la résistance entre les barrettes du collecteur et ça varie entre 5 et 20 Ohms

    IMG_1392.JPG
    ↑  Résistance 5


    IMG_1390.JPG
    ↑  Résistance 20


    Est -ce le coupable ? si oui, cela vaut-il la peine de le remplacer (+-60 € pour le rotor)?
    Merci d'avance de vos précieuses lumières.
     
  2. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Meuleuse qui "pete" des flammes
    Bonjour,
    J'ai déjà donné la page de mon site pour contrôler un induit :
    https://sites.google.com/site/rebobinag ... -universel
    (au paragraphe : «contrôle de l'induit»)
    Entre chaque lame du collecteur la mesure ohmique doit être la même si elle varie ou égale 0 c'est qu'il a un court-circuit partiel dans un enroulement ou court circuit entre lames.
    Attention, si vous voulez faire les frais de changer l'induit, il faut être sur que les inducteurs soient en bon état et cela ne peut se voir que visuellement ou à la rigueur mesurer si chaque inducteur a la même résistance ohmique, sinon vous aurez fait des frais pour rien à moins de faire venir aussi les inducteurs, mais au prix des pièces détachées vous aurez plus de quitte d'acheter une autre machine.
    N'oubliez pas aussi : induit neuf et balais neufs vont de paire.
     
  3. TLC42

    TLC42 Ouvrier

    Messages:
    299
    Inscrit:
    5 Avril 2007
    Localité:
    Belgique
    Meuleuse qui "pete" des flammes
    Merci Labobine.

    Effectivement, juste après avoir envoyé mon post je tombe sur le post "moteur enco 127v" où il est justement question de votre site (très bien fait au demeurant, merci).
    Donc, ayant mesuré la résistance sur les lames du collecteur j'y trouve des valeurs variant de 5 à 20 Ohm: je suppose que je peux en déduire que celui-ci est "HS" ?
     
  4. Labobine

    Labobine Modérateur

    Messages:
    2 814
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
  5. TLC42

    TLC42 Ouvrier

    Messages:
    299
    Inscrit:
    5 Avril 2007
    Localité:
    Belgique
    Meuleuse qui "pete" des flammes
    Ok. Merci.

    Me reste plus qu'a me décider si réparation ou direction poubelle.Je tenterai de tester l'inducteur quand même, ça me fera un petit exercice.

    Bonne fête de fin d"année.

    EDIT: Décision: direction stock "PTGPJS" (Pièces en Tout Genres qui Pourraient un Jour Servir)
     
Chargement...

Partager cette page