1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Lenteur d’accès au site ?

Discussion dans 'Blabla archive' créé par gaston48, 30 Juillet 2009.

  1. gaston48

    gaston48 Compagnon

    Messages:
    6 220
    Inscrit:
    26 Février 2008
    Localité:
    59000
    Lenteur d’accès au site ?
    Bonjour,
    Vous avez des problèmes d’accès au site en ce moment (qq jours) ?
    Maintenance de l’hébergeur ou autre ? ça commence à me
    gonfler... :mad:
     
  2. Nico91

    Nico91 Compagnon

    Messages:
    2 706
    Inscrit:
    9 Mai 2009
    Localité:
    Essonne
  3. Charly 57

    Charly 57 Compagnon

    Messages:
    3 772
    Inscrit:
    21 Décembre 2008
    Localité:
    Moselle
  4. Denim

    Denim Nouveau

    Messages:
    29
    Inscrit:
    3 Février 2009
    Localité:
    Centre Alsace, Haut-lieu du Riesling, Au pied de l
    Lenteur d’accès au site ?
    Bj.
    No problem !
    Accès et réactivité connection nickel
    Suis sur réseau cablé: pas de fil Orange.
    Frère sur réseau opérateur historique avoir lui beacoups problèmes de connection et de débit
    Lui pas content:-: moi très content
    A+
    J
     
  5. cbochris

    cbochris Apprenti

    Messages:
    211
    Inscrit:
    28 Décembre 2007
    Localité:
    25
    Lenteur d’accès au site ?
    Salut a tous,

    Non pas de ralentissements notables, par contre je n'arrive pas a me logguer dès la premiere fois, étrange car mon identifiant et mon mot de passe sont enregistrés sur mon pc ....
     
  6. karim80

    karim80 Compagnon

    Messages:
    1 217
    Inscrit:
    31 Décembre 2007
    Localité:
    Picardie Amiens (80) Longitude: 2.298 Latitude:
    Lenteur d’accès au site ?
    Salut

    j'ai uploadé 10 images entre 10h et 11h30, au moment de cliquer sur le bouton Envoyer, j'ai eu une page blanche (error 404).
    j'était comme pas vraiment heureux quoi...chuis allé boir un caffé.

    j'ai réuploadé vers les 14h, impécable.
     
  7. fred250

    fred250 Compagnon

    Messages:
    2 904
    Inscrit:
    8 Mai 2007
    Localité:
    Vienne Isére 38
    Lenteur d’accès au site ?
    En ce moment ça a l'air d'aller, mais il y a encore quelques temps l'ouverture d'un post ou d'une rubrique était parfois long chez moi, et pas de problèmes sur un autre forum a la même période.
     
  8. CLAUDE10

    CLAUDE10 Compagnon

    Messages:
    1 953
    Inscrit:
    21 Mai 2008
    Localité:
    Aube 10
  9. brise-copeaux

    brise-copeaux Compagnon

    Messages:
    7 396
    Inscrit:
    5 Janvier 2007
    Localité:
    Rouen Normandie-76- ou Bagnole de l'orne -61-
  10. Vieulapin

    Vieulapin Compagnon

    Messages:
    1 942
    Inscrit:
    24 Novembre 2008
    Localité:
    Chartres
    Département:
    28
  11. macgyverdu60

    macgyverdu60 Apprenti

    Messages:
    80
    Inscrit:
    24 Juillet 2009
    Localité:
    Crepy en valois
    Lenteur d’accès au site ?
    Boedcd sdkn,d dn,en
    pas dcknle zef,ei problème edv,mlrte chez mkdlzoeln l
    @ plus
    signé macgyver


    Non, je plaisante aucun problème chez moi
    tout marche très bien
    @ plus
     
  12. tourelle66

    tourelle66 Compagnon

    Messages:
    1 448
    Inscrit:
    30 Juillet 2008
    Localité:
    PO (66)
    Lenteur d’accès au site ?
    Bonsoir ,
    De mon coté c'est tout bon aussi !(firefox)
    Gaston48---------------------->IE ou autre (firefox par ex ?) car des fois ça y fait énormément !
    A+
    David
     
  13. gaston48

    gaston48 Compagnon

    Messages:
    6 220
    Inscrit:
    26 Février 2008
    Localité:
    59000
    Lenteur d’accès au site ?
    Merci à tous pour vos réponses

    Aujourd’hui ça baigne :smt017 ?

    Et quand ça ne va pas sur usinages, aucun problème d’accès ailleurs comme fred250 ?
    Ma localisation (le nooooord) ferait que j’emprunte un tuyau entartré pour aller
    chez l’hébergeur ?

    j’ai essayé les deux David
    (épatant le 4 colonnes :eek: !)
     
  14. SULREN

    SULREN Compagnon

    Messages:
    1 926
    Inscrit:
    27 Janvier 2009
    Localité:
    Très proche de Toulouse, au Nord Ouest
    Lenteur d’accès au site ?
    Bonjour,

    Merci à Gaston 48 d'avoir soulevé ce problème.
    J'ai souvent eu ces derniers temps de gros problèmes de lenteur d'accès au site Usinages, alors que cela semblait normal pour d'autres sites et je me demandait s'il ne fallait pas le signaler.
    Cela se passait sur mon PC situé actuellement en Ile de France.

    Cdlt
     
  15. gaston48

    gaston48 Compagnon

    Messages:
    6 220
    Inscrit:
    26 Février 2008
    Localité:
    59000

Partager cette page