1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Hermle UWF900E

Discussion dans 'Fraiseuses et centres d'usinage CNC industriels' créé par cantause, 2 Novembre 2012.

  1. cantause

    cantause Compagnon

    Messages:
    1 218
    Inscrit:
    13 Avril 2010
    Localité:
    Liège, Belgique
    Hermle UWF900E
    Bonsoir,

    Après avoir fait mes premières armes avec la réparation d'une fraiseuse cnc (Bridgeport Interact), qui s'est passée sans grands soucis, j'ai profité d'un bon plan de chopik pour m'équiper d'une deuxième fraiseuse cnc, du même gabari, en panne...

    Dans ce cas ci il s'agirait du moteur de broche, une longue phase de test et d'analyse de la partie électrotechnique sera donc la première étape pour établir un diagnostic. J'aimerais que ce soit limité au moteur, car contrairement à la Bridgeport le drive est un modèle Siemens modulaire qu'il n'est ni facile à réparer ni bon marché à remplacer.

    Voici la bête chez le vendeur:

    [​IMG]


    Le moteur qui serait à l'origine des problèmes (DC Siemens 5,9 kW)

    [​IMG]


    C'est en fait un empilement de trois éléments (moteur, dynamo tachymétrique et ventilateur de refroiddissement)

    Le drive (axes + broche apparemment):

    [​IMG]


    Un petit rappel sur les caractéristiques de la machine:

    Course X: 600 mm
    Course Y: 400 mm
    Course Z: 420 mm
    Course cabeston: 75mm
    Avance: 0-5000 mm/min
    Poid: 2300kg

    Je me suis intéressé à cette fraiseuse car elle était panne mais d'aspect très correct et elle ne se trouvait pas trop loin (300km).
    Les fonctionnalités je trouvais intéressantes sont la tête orientable ( et la possibilité de placer l'outils selon l'axe y pour le fraisage horizontal), la présence de tirants hydrauliques sur la tête orientable et sur sur le bélier, l'asservissement en position par règles de verre, la commande Heidenhain TNC407 fort similaire à la TNC155 de la Bridgeport, puis j'aime bien les fraiseuses à bélier :)

    Je me suis arrangé avec un entrepreneur du village pour aller la chercher aujourd'huiavec son camion-grue, comme elle se trouvait en région parisienne nous sommes parti tôt (2h) pour passer le périphérique avant 6h, c'était une bonne idée nous n'avons pas eut le moindre ralentissement, quel plaisir!
    Une fois sur place il a fallu la sortir jusqu'à la rue pour pouvoir la lever, il a fallu deux heures car j'avais juste pris des rouleaux (étiré de 35mm), c'était fastidieux (même si on se servait de la grue pour tirer), il faudra que je bricole un système à "roulettes" pour les déplacements de ce type... Le levage était tout juste car la grue était quasi en sécurité, elle est arrivée dans le camion, on était content (trois heures après notre arrivée) de pouvoir repartir. Le transport s'est bien passé, il n'a pleuviné que les 50 derniers kilomètres, les éléments sensibles étaient emballés mais certaines protections se sont envolées, le moteur à du prendre un peu l'eau tout de même, c'est dommage mais au moins l'électronique est restée bien à l'abris.

    [​IMG]


    Autre petit soucis, je n'ai pas su la rentrer dans le garage (déjà bien rempli) car l'emplacement réservé à son stockage est difficile d'accès et je n'avais plus le courage de me lancer dans cette tâche délicate, sous la pluie qui plus est...
    J'ai mis deux bâches dessus pour la protéger au maximum, j'espère qu'il ne pleuvra plus demain, histoire que je puisse la rentrer au sec.

    Comme certains éléments ont été exposés à l'humidité, je vais mettre des sacs de silicica-gel dans tous les endroits où se trouvent des parties sensibles à l'eau, puis ne faire que des opérations passives de diagnostic, je la mettrai sous tension dans quelques mois seulement.

    Comme pour la BP je vous tiendrai au courant des réparations petit à petit.

    Bon we.

    François
     
  2. cantause

    cantause Compagnon

    Messages:
    1 218
    Inscrit:
    13 Avril 2010
    Localité:
    Liège, Belgique
    Hermle UWF900E
    Bonjour,

    Ca y est elle est rentrée!

    En fait j'ai du lui faire un grand nettoyage dehors car à mon grand désespoir, le camion qu'on a utilisé pour la transporter avait servi à déplacer du sable la veille, sable qui a du voler un peu partout pendant les 300km de trajet (il était cependant humide) et s'est collé dans les moindres recoins. Je dois dire qu'en voyant ça, je l'aurais bien ferraillée tellement le travail nécessaire pour la nettoyer va s'avérer long, et inutile de dire que je m'en veux beaucoup de ne pas avoir été plus prudent concernant le moyen de transport.
    Je l'ai passée au jet d'eau (pour les parties qui ne craignent rien), puis à l'air comprimé, il n'y avait pas des "tonnes" de sable non plus, c'était un espèce de fin brouillard plus ou moins dense selon la propreté de la zone. Comme je devrais avoir un nouvel atelier, plus spacieux, dans quelques mois, je vais l'y transporter en pièces détachées (ou plutôt bloc par bloc), que j'aurai nettoyée au préalable dans l'ancien atelier. J'aurais préféré faire cela une fois la machine réparée, et testée quelques semaines mais ça me semble trop risqué, je croise les doigts pour que la géométrie en vaille la peine. Je comptais de toute manière démonter la tête et le bélier pour regraisser les roulements, ça fait déjà une moitié de machine alors tant qu'à faire...
    Extérieurement elle est en bon état, on voit bien qu'on en a pris soin, pas de grosses gaffes sur la table, l'armoire électrique n'a pas été modifiée ou dépannée à la sauvage...

    Pour la rentrer, ça a été un peu sport, il me restait très peu de place pour la mettre (vivement le nouvel atelier) mais ça s'est bien passé.

    On sait fermer les portes une fois rentrée, c'est déjà ça!

    [​IMG]


    Y a du monde...

    [​IMG]


    Le créneau (sans radars de recul)

    [​IMG]


    On triche un peu quant même :)

    [​IMG]


    Et ça passe...

    [​IMG]


    ...tout juste!

    [​IMG]


    Il ne me reste plus qu'à l'isoler des autres aujourd'hui, je vais faire une espèce de tente pour que les grains de sable qui viendraient encore à tomber ne s'en aille pas partout mais ouverte sur le dessus pour que l'humidité résiduelle due au lavage puisse s'échapper.

    J'ai quant même fait quelques mesures sur le moteur de broche, qui d'après le vendeur serait la source de la panne, je trouve 2,2 ohms pour l'induit ce qui me semble normal et 290 ohms pour l'inducteur (n'est-ce pas un peu élevé?).
    Le collecteur n'est pas en fort bon état, on voit bien l'usure du cylindre et les lamelles sont griffées, ça se sent nettement en passant une lame de tournevis dessus. il est épais, j'espère qu'une rectification sera possible.

    [​IMG]


    [​IMG]


    En panne ou pas, il aura besoin d'un réfection, je penses l'amener chez un bobineur pour qu'ils me le testent (je ne suis pas bien équipé pour ce type de mesure) et le réparent si nécessaire. Au moins ça me permettrait d'avoir un diagnostic fiable de son état avant de me lancer dans la réparation.

    J'ai aussi pris quelques accessoires avec la machine (la rouille est superficielle je les ai passé au karcher hier):

    Un étaux de 150mm à mors autoplaqueurs (bien plus léger que le gros Hilma de 200 monté sur la Bridgeport):

    [​IMG]


    Une table sinus (ça en est bien une?):

    [​IMG]


    [​IMG]


    Et le vendeur m'a donné ce diviseur, destiné à la mitraille, fallait bien le prendre...

    [​IMG]


    [​IMG]



    Voilà où ça en est, je suis très content de mon achat, beaucoup moins de mon histoire de sable, qui grise un peu le tableau, mais je ne comptais pas l'avoir opérationnelle rapidement, je vais prendre mon temps!

    Bon dimanche à tous.

    François
     
  3. cantause

    cantause Compagnon

    Messages:
    1 218
    Inscrit:
    13 Avril 2010
    Localité:
    Liège, Belgique
    Hermle UWF900E
    Bonjour,

    J'ai établi un petit plan des travaux à effectuer sur cette machine:

    -Nettoyer à la main le reste de la machine au dégraissant, pour retirer le maximum de sable resté collé par la graisse dans les recoins.
    -Nettoyer les joints racleurs et les glissières.
    -Etablir un diagnostic et réparer la machine si c'est réalisable.
    -Une fois remise en route, contrôle de la géométrie, pour avoir une idée de l'état mécanique de la fraiseuse.
    -Si elle en vaut la peine, démontage progressif mais complet en sous-ensembles, eux-même démontés en pièces détachées, nettoyage en profondeur, contrôle, changement des pièces suspectes et remontage de la machine dans le nouvel atelier (il s'agît de la tâche de Sisif, vous l'aurez compris).

    Si l'électronique/électrotechnique ne peut être réparée pour une somme raisonnable, j'opterais pour un retrofit complet avec de nouveaux drives de chez Granit ou cncdrive + Linux cnc ou mach3, mais j'espèce ne pas devoir en arriver là!

    Bon, le problème se situant aux alentours du couple moteur/drive, j'ai commencé mes recherches de ce côté, comme décrit dans le message précédent, le collecteur présentait une usure anormale et le moteur faisait un bruit (du même genre que celui d'un vélo quand on arrête de pédaler) lorsqu'il tournant dans un sens mais pas dans l'autre. Ca me semblait justifier un démontage, j'ai donc sorti le moteur hier (assez simple sur ces machines):


    On desserre les 4 fixations pour laisser descendre le moteur

    [​IMG]


    Cela donne du jeux aux courroies:

    [​IMG]


    [​IMG]


    Ensuite il suffit de le soulever avec la chèvre d'atelier.

    Soufflerie de refroidissement démontée, on voit la génératrice tachymétrique:

    [​IMG]


    Sans le couvercle, les charbons semblent pas mal usés et il y avait beaucoup de poussière de carbone dans le boitier:

    [​IMG]


    [​IMG]


    Le rotor ne montre pas d'usure notable, comme il y en a un autre usagé, dans la boite reçue avec la machine, je suppose qu'il a déjà été remplacé.

    Moteur prêt pour retirer la poulie d'entraînement:

    [​IMG]


    Poulie qui ne vient pas facilement et qui présente peu de prise pour mettre un arrache, le début se fait donc à la main, soigneusement pour ne pas endommager le carter en alu:

    [​IMG]


    Puis à l'extracteur:

    [​IMG]


    Petit nettoyage de la plaque signalétique, c'est déjà plus lisible:

    [​IMG]


    Extraction du rotor, j'ai gardé le carter côté poulie pour pouvoir manoeuvrer avec plus de précision:

    [​IMG]


    Le stator, beaucoup de poussière de carbone, si j comprends bien en avant plan et en arrière plan, on a une paire de pôles (champs) et dans le "plan milieu" de la photo (quadrature par rapport au champs), en plus gros fil (visibles), ce sont les pôles d'aide à la commutation, placés en séries avec le rotor:

    [​IMG]


    [​IMG]


    Détails des extrémités côté collecteur puis côté poulie:

    [​IMG]


    [​IMG]


    De nouveau c'est plein de poussière de carbone, difficile d'évaluer la couleur, par contre est-ce que les "bulles" qu'on voit sur le vernis sont normales ou nécessairement le résultat d'un échauffement anormal du rotor?

    J'ai bien entendu effectué des mesures, avec un multimètre de bonne facture mais pas un mégohmmètre, il faut donc être prudent quant aux conclusions qu'on peut en tirer.

    Côté stator:
    -Induit: 230 ohms.
    -Pôles d'aide à la commutation 0,6 ohms par enroulement.
    -Pas de continuité avec la carcasse.

    Côté rotor:
    -Entre chaque lamelles successives du collecteur 0,2 ohms (valeur régulière).
    -Pas de continuité (circuit ouvert) entre le collecteur et l'arbre/encoches du rotor.

    A priori, ces mesures me semblent plausibles, mais il me faudrait un appareil adapté pour mesurer les isolements correctement, je pense m'équiper d'un Megger si je continue à jouer avec des moteurs DC.
    Est-ce que la valeur des enroulements du rotor est correcte? Ca me parait faible, mais c'est plutôt intuitif comme idée.

    Par contre le collecteur a besoin d'une remise en état, d'après mes mesures 3 dixièmes devraient suffire, et les lames ont l'air bien épaisses:

    [​IMG]


    Je ne sais pas s'il vaut mieux s'adresser à un atelier de bobinage pour la reprise du collecteur ou si un "simple" atelier de tournage suffit, des suggestions?

    La chose qui me préoccupe le plus sont ces "bulles" dans le vernis du rotor...
    Est-ce que je dois faire d'autres mesures pour le contrôler?

    Merci d'avance pour votre aide.

    Cordialement.

    François
     
  4. Bbr

    Bbr Compagnon

    Messages:
    2 049
    Inscrit:
    16 Février 2012
    Localité:
    F-76100 Rouen
    Hermle UWF900E
    Bonjour François,

    Si tu as un autre rotor (induit), tu peux faire les mesures électriques et comparer les 2, ainsi que la couleur et les bulles... :wink:
    3/10 c'est pas énorme, ça ne devrait pas poser de pb, mais il serait préférable de demander l'avis de Labobine.

    Nota : coté stator, pas induit mais inducteur

    Cordialement,
    Bertrand
     
  5. cantause

    cantause Compagnon

    Messages:
    1 218
    Inscrit:
    13 Avril 2010
    Localité:
    Liège, Belgique
    Hermle UWF900E
    Diagnostic moteur DC 380 volts 6,1 kw

    Bonjour,

    Dans le cadre de la remise en état de ma fraiseuse Hermle UWF900E, se pose la question de l'état du moteur de broche, à courant continu.

    D'après l'ancien propriétaire de la machine, qui aurait fait venir un réparateur Hermle (à la retraite :?: , je ne suis plus certain), la machine serait en panne à cause d'une défaillance du moteur de broche.
    Après un examen visuel de l'état du collecteur (pas génial) et quelques mesures préliminaires (rassurantes) je me suis attelé au démontage du moteur que voici:

    [​IMG]


    [​IMG]


    C'est un Siemens 1-GL5108-0WW40-6HU7-Z

    -Vitese de rotation: 50-2340 t/min
    -Tension: 40-380V
    -Puissance nominale: 6,1kW
    -Excitation 47-310V ; 0,18-0,95A

    La dynamo tachymétrique contenait beaucoup de poussière de carbone, je ne sais pas si les balais sont forts usés mais si ce n'est pas le cas ils sont forts petits à l'origine:

    [​IMG]


    Le rotor:

    [​IMG]


    le collecteur usé:

    [​IMG]


    La résine présente des bulles inquiétantes:

    [​IMG]


    [​IMG]


    Le stator est couvert d'une couche de poussière lui aussi:

    [​IMG]


    [​IMG]


    J'ai effectué quelques mesures au moyen d'un multimètre (de bonne qualité mais pas un mégohmmètre) et j'obtiens les résultats suivants:

    Rotor:
    -Pas de continuité (résistance "infinie") en l'arbre et les segments du collecteur
    -Résistance de 0,2 ohms entre segments voisins du collecteur, valuer régulière pour tous les segments.

    Stator:
    -Résistance des enroulements de champs inducteur de 230 ohms.
    -Résistance des enroulements de compensation de la réaction d'induit de 0,4 ohms (par enroulements).
    -Pas de continuité de ces enroulements avec la carcasse du moteur.

    Ma question est la suivante, est-ce que mon rotor est "cuit" ? (mis à part le collecteur à rectifier)
    Les valeurs du stator me semblent plausibles, je n'ai pas trop d'inquiétudes à son sujet pour l'instant, par contre ces bulles dans l'isolant ne sont pas rassurantes...
    Est-ce que ma valeur de 0,2 ohms entre segments adjacents est raisonnable pour le rotor? Est-ce que ces bulles sont nécessairement dues à une surchauffe du rotor ou peuvent-elles être présente depuis la fabrication du moteur?
    A part refaire les mesures d'isolement à l'aide s'un Megger (ou similaire), dois-je faire d'autres mesures? Est-ce que certaines seraient mieux réalisées par un atelier de bobinage?

    Dans le cas ou le rotor serait défectueux, est-il possible de le faire rebobiner indépendamment du stator?
    Par curiosité, dans ce cas est-ce qu'on refait un rotor de a à z (arbre et empilement de tôles y compris) ou est-ce qu'on déshabille le rotor des enroulements et du collecteur?
    Si le rotor est à rebobinner, à quel ordre de prix dois-je m'attendre? Je ferai faire un devis bien entendu, j'aimerais juste avoir une d'idée pour savoir si je me faits rouler dans la farine ou si l'offre est raisonnable, je me doute que c'est une opération coûteuse, et je suis prêt à y mettre le prix, mais je n'ai jamais fait appel à ce genre de service.

    Je vous remercie d'avance pour vos conseils.

    Cordialement

    François
     
  6. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Hermle UWF900E
    Re: Diagnostic moteur DC 380 volts 6,1 kw

    Bonjour,
    Moi je vous rassure tout de suite sur les bulles : ce n'est qu'un excès de cuisson à l'étuvage et c'est d'origine.
    Moi je ne voie rien d'anormal dans tout votre moteur sauf qu'il qu'il n'est pas neuf et et que la poussière d'usure des balais et du collecteur se sont déposés un peu partout. Un bon nettoyage à la souflette, un tournage et fraisage du collecteur,des balais neufs et votre moteur repartira comme l'an quarante.
     
  7. cantause

    cantause Compagnon

    Messages:
    1 218
    Inscrit:
    13 Avril 2010
    Localité:
    Liège, Belgique
    Hermle UWF900E
    Re: Diagnostic moteur DC 380 volts 6,1 kw

    Oufff,

    Merci Labobine, à vrai dire c'était votre intervention que je guettais, mais aussi rapidement c'est génial!
    Je vais pouvoir me mettre au démontage des roulements (je me disais que tant qu'à faire, c'était autant attendre de savoir si le moteur était en état ou pas), mon occupation du dimanche est toute trouvée.

    Sinon, c'est vrai qu'il y a un bon paquet de poussière dedans, et je me demandes si à l'occasion il n'a pas bu la tasse avec le liquide de coupe (le flexible passe devant le filtre du ventilateur de refroidissement) car le bas du moteur présente une drôle de sorte de dépôt, mais les quantités sont faibles néanmoins.
    Je vais le souffler, nettoyer les carter et faire tourner le collecteur (dans un atelier d'usinage ou chez un bobineur?) puis le remonter avec des roulements, joints et balais neufs!

    A ce sujet, est-ce que les balais sont plus ou moins standards ou spécifiques à chaque fabricant? Dans quel type de commerce en trouve-t-on?
    Si ça peut aider j'ai vu qu'il était marqué E49 S+E, c'est la référence du matériau les constituant si j'ai bien compris?

    Bonne soirée.

    François
     
  8. Bbr

    Bbr Compagnon

    Messages:
    2 049
    Inscrit:
    16 Février 2012
    Localité:
    F-76100 Rouen
    Dernière édition par un modérateur: 16 Avril 2015
  9. cg5474

    cg5474 Apprenti

    Messages:
    141
    Inscrit:
    20 Janvier 2010
    Localité:
    haute savoie
    Hermle UWF900E
    salut Cantause,
    félicitations à toi, je vais suivre ton post avec grand intérêt, j' adore cette machine...
    par contre je ne pourrais pas être d' une grande aide car je suis une bille en élec.
    bonne chance.
    cg
     
  10. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    Hermle UWF900E
    Re: Diagnostic moteur DC 380 volts 6,1 kw

    re,
    Si vous faites tourner le collecteur par un rebobineur il vous fera le fraisage des lames puisque si c'est un atelier bien équipé il aura la lame correspondante à la largeur du fraisage. Si vous le faites faire dans un atelier de mécanique il vous restera à faire ce fraisage.
     
  11. chars48

    chars48 Ouvrier

    Messages:
    464
    Inscrit:
    1 Janvier 2011
    Localité:
    Région Liège - Belgique
    Hermle UWF900E
    Re: Diagnostic moteur DC 380 volts 6,1 kw

    Bonjour,
    Je peux te recommander la société TRAVELEC, ZI des Hauts-Sarts (face à l'ancienne usine Uniroyal).
    J'ai travaillé avec eux durant ma vie professionnelle, ils sont très compétents et serviables.
    Ils pourront faire tout ce que tu souhaites sur ton moteur dc et te fourniront aussi des balais.
    Cordialement,

    http://www.travelec.be/presentation.htm
     
    Dernière édition par un modérateur: 16 Avril 2015
  12. phil916

    phil916 Administrateur

    Messages:
    5 489
    Inscrit:
    22 Août 2007
    Localité:
    Le pays du Comté
    Hermle UWF900E

    Sujets fusionnés.

    Pour éviter les sujets doublons qui rendraient les discussions "insuivables" il est de loin préférable de regrouper ce qui concerne votre machine dans le même sujet.
    merci de votre compréhension
    Phil
     
  13. phil916

    phil916 Administrateur

    Messages:
    5 489
    Inscrit:
    22 Août 2007
    Localité:
    Le pays du Comté
    Hermle UWF900E
    Re: Diagnostic moteur DC 380 volts 6,1 kw

    Bonjour François,

    E49 est le type/grade de la matière du balais, S+E est le fabricant (Schunk)

    tous fabriquants de balais (Carbone lorraine, Casram en suisse) pourra fournir ce type/grade ou "leur équivalent" pour le moteur.

    Phil
     
  14. cantause

    cantause Compagnon

    Messages:
    1 218
    Inscrit:
    13 Avril 2010
    Localité:
    Liège, Belgique
    Hermle UWF900E
    Bonsoir,

    Merci pour la fusion des sujets Phil, en fait j'avais fait un sujet à part car je pensais que le moteur allait demander une réfection complète et méritait donc un sujet à par entière.
    Merci aussi à Bbr et chars48, pour les infos, je passerai chez Travelec me renseigner pour les balais du moteur (ceux du tachymètre seraient à priori disponibles dans un magasin où je fais régulièrement des emplettes).

    Il semblerait que je m'en tire avec une rénovation du collecteur et un changement des ballets moteurs et de la dynamo tachymétrique.
    Concernant le collecteur, je me pose une question, le fraisage des interstices entre les lames a pour but de dégager ce volume du mica (c'est bien du mica) et ainsi éviter le contact avec les balais? Dans mon cas la zone sans mica est déjà profonde, supérieure à 1mm, là ou je ne devrais retirer que 0,2-0,25mm (0,4 à 0,5 mm au diamètre), est-t-il nécessaire de fraiser ces interstices?

    [​IMG]


    J'ai une autre question, il me semble avoir lu dans un autre sujet sur le forum, une intervention de phil916 je pense, à propos de gommes, ou pierres, à roder les collecteurs, est-ce une étape nécessaire dans mon cas?
    En fait je pensais débarrasser le rotor de ses roulements, l'amener chez mon usineur habituel, et lui demander de me le rectifier.
    Ce n'est pas un passage chez un vrai professionnel de la réparation de moteurs électriques, mais je sais que le travail sera soigné, tout en restant abordable financièrement.
    Je préfèrerais amener le moteur dans un atelier spécialisé et le récupérer révisé, mais comme (à moins d'un gros coup de pot) il n'est pas la cause de la panne, cela veut dire que je dois garder des sous pour intervenir sur le drive Siemens, potentiellement un gouffre, je cherche à la jouer serré pour le moment.

    Merci pour vos conseils et bonne soirée.

    François
     
  15. phil916

    phil916 Administrateur

    Messages:
    5 489
    Inscrit:
    22 Août 2007
    Localité:
    Le pays du Comté
    Hermle UWF900E
    La profondeur du mica est suffisante même après un tournage de quelques dixièmes pas de soucis, la valeur standard c'est largeur = profondeur.
    Il a l'air impeccable sur les photos avec une belle patine uniforme aussi je ne suis pas sur qu'il faille le tourner ce collecteur ?
    Un simple pierrage suffira probablement ?
    Le plus important avant tout est de contrôler la "cylindricité"( à gauche droite et au milieu du passage des balais) au comparateur et V sur un marbre.
    Si il y a un défaut en cône ou des lames de collecteur relevées/brûler etc. bref à reprendre alors seulement on passe sur un tour, sur la plus petite vitesse, outil à charioter puis finition à la pierre dans le porte outil.
    Si tout est ok, un simple pierrage de finition permet d'effacer la patine pour que le balais neuf fasse la sienne (important)

    Le vendeur de balais pourra fournir une pierre à collecteur, 320GR de mémoire.

    Si le collecteur est cylindrique et impeccable en état de surface, on peut aussi effacer la patine tranquillement à la mano avec un scotch truc vert type vaisselle pas trop neuf (rayures) ça fonctionne mais c'est moins "dans les règles de l'art".

    à+
    Phil
     
Chargement...

Partager cette page