1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

HBM45 Premier demarrage

Discussion dans 'Fraiseuses' créé par Mberu, 9 Mars 2014.

  1. Mberu

    Mberu Apprenti

    Messages:
    113
    Inscrit:
    3 Avril 2009
    Localité:
    Tarbes Hautes Pyrénées
    HBM45 Premier demarrage
    [​IMG]


    Bonjour a tous
    je viens de faire l'acquisition d'une HBM45 - 230v, avec clavier de commande déporté
    Pour la première fois je viens de connecter la machine au secteur, je tourne le gros bouton d'alimentation situé sur le tableau électrique
    Le ventilo se met en marche, le compte tour s'allume, la lampe également, par contre rien d'autre se passe même après avoir appuyer sur le bouton vert sur le clavier déporté
    pas de moteur de broche ni de pompe de lubrifiant, ni de montée ou descente de la tête de fraisage
    Y a t'il une manœuvre a faire au premier démarrage ou tout simplement la machine est elle en panne
    Cordialement
    Michel
     
  2. ilfaitvraimentbeau

    ilfaitvraimentbeau Compagnon

    Messages:
    7 524
    Inscrit:
    20 Novembre 2007
    Localité:
    Près de Rouen
  3. BRICO 63

    BRICO 63 Ouvrier

    Messages:
    364
    Inscrit:
    1 Janvier 2009
    Localité:
    riom (auvergne)
  4. epine43

    epine43 Compagnon

    Messages:
    1 109
    Inscrit:
    17 Avril 2011
    Localité:
    brioude
    HBM45 Premier demarrage
    peut etre a tu mal enclenché le gros bouton rouge a droite , c'est la sécurité "coup de poing"
     
  5. j..pierre

    j..pierre Apprenti

    Messages:
    117
    Inscrit:
    9 Mai 2012
    Localité:
    Suisse Romande
  6. Geoff87

    Geoff87 Compagnon

    Messages:
    1 172
    Inscrit:
    25 Janvier 2013
    Localité:
    Baisy-Thy (Belgique)
    HBM45 Premier demarrage
    Le bouton en bas, a gauche, c'est fraiser/forer....stop....tarauder. S'il reste sur zéro, c'est sur que ça va pas l'faire!
     
  7. Mberu

    Mberu Apprenti

    Messages:
    113
    Inscrit:
    3 Avril 2009
    Localité:
    Tarbes Hautes Pyrénées
    HBM45 Premier demarrage
    j'ai contrôlé l’arrêt coup de poing c'est ok les fins de courses également sont ok
    Merci de vos réponses
    Michel
     
  8. fauxjetons

    fauxjetons Compagnon

    Messages:
    913
    Inscrit:
    25 Août 2011
    Localité:
    33220 Aquitaine
    HBM45 Premier demarrage
    salut
    le bouton en bas a gauche sur la gauche la il est en position arrêt au centre
    apres les vitesse lente ou rapide dans la moitie c est pareil a droite ou a gauche
    fait attention en mode taraudage tu l arrêt pas en bas une fois remonter en haut
    il y a bien un port fusible 10 I 220 Volts regarde le pour voir comment c est
    a plus
     
  9. Mberu

    Mberu Apprenti

    Messages:
    113
    Inscrit:
    3 Avril 2009
    Localité:
    Tarbes Hautes Pyrénées
    HBM45 Premier demarrage
    [​IMG]


    Re bien j'ai mis les inters et tutti quanti dans le bon ordre pour fonctionner
    Mais en appuyant sur le bouton vert ce dernier ne s'allume pas, donc pas de contact
    j'ai ouvert le boitier et j'ai remarqué que les commandes passent par des télérupteurs en appuyant sur le km2 et km3 la boche monte et descend
    sur le km4 c'est la pompe lubrifiant qui se met en marche (voir plan)
    j'ai compris le fonctionnement de la partie droite du schéma mais par contre l'autre coté je n'y arrive pas
    cordialement
    Michel
     
  10. domi.U&M

    domi.U&M Compagnon

    Messages:
    1 992
    Inscrit:
    25 Août 2011
    Localité:
    région bordelaise
    HBM45 Premier demarrage
    il s'agit d'une machine neuve? de démonstration? Je vois sur la face avant deux vis qui manquent en haut de la plaque sérigraphiée, ainsi qu'un enfoncement... quelle est l'histoire de cette fraiseuse? vendue en panne? ou peut-être bricolée...
     
  11. FB29

    FB29 Compagnon

    Messages:
    4 426
    Inscrit:
    1 Novembre 2013
    Localité:
    F-29200 Brest Métropole
    HBM45 Premier demarrage
    Bonsoir Mberu,

    Jolie machine que tu as là :prayer: et qui ne demande qu'à faire des jolis copeaux :-D

    Sur le schéma il y a une lampe HL qui devrait être allumée lorsque la machine est sous tension. Tu sais de quelle lampe il s'agit ?

    Si elle ne s'allume pas, soit elle est grillée (peu probable puisque le reste ne marche pas non plus), soit toute la partie droite du schéma n'est pas alimentée (ce qui semble le plus logique).

    Il faut vérifier les deux fusibles FR1 et FR2, et la tension en sortie de transfo sur les bornes repérées 0 et 01 sur le schéma. Tu dois trouver une tension compatible de la tension des bobines des contacteurs.

    Ensuite il y a la sécurité SQ1 (correspond à quoi ?) et le coup de poing en série avec toute la partie droite du schéma.

    Sinon la boîte déportée est peut être branchée via une prise qui n'est pas en place ?

    Cordialement,
    FB29
     
  12. fauxjetons

    fauxjetons Compagnon

    Messages:
    913
    Inscrit:
    25 Août 2011
    Localité:
    33220 Aquitaine
    HBM45 Premier demarrage
    salut
    est ce que tu peux prendre des photos dans la boite de commande avec les reperds visible
    l autre partie entre les deux fusible qui descend c est la commande des télérupteurs
    avec les inverseur pour le taraudage
    une mauvaise connectique est ca fonctionne pas
    regarde avec un multimètres s il y a continuité dans les fils des liaison
    ça peux être fabriquer par de jeunes adolescents asiatique
    qui font ce que l on a demander sans comprendre le travail
    mettre des causse de liaison et les seller sur l isolant et ne pas être en contact avec les fils de cuivre
    a plus
     
  13. Mberu

    Mberu Apprenti

    Messages:
    113
    Inscrit:
    3 Avril 2009
    Localité:
    Tarbes Hautes Pyrénées
    HBM45 Premier demarrage
    Bonjour la Machine est neuvve je l'ai reçue la semaine dernière
    pour ce qui est des vis c'est moi qui les ai enlevées pour supprimer le plastique de protection de la plaque.
    Michel
     
  14. Mberu

    Mberu Apprenti

    Messages:
    113
    Inscrit:
    3 Avril 2009
    Localité:
    Tarbes Hautes Pyrénées
    HBM45 Premier demarrage

    Salut HB29
    Pour ce qui est de la lampe HL je la vois bien sur le plan mais sur la machine nada, ne serait il pas celle qui est verte sur la commande déportée.
    Bon je fais les test ce matin , mais pour ce qui est de la boite déportée je l'ai ouverte hier et tout etait bien connecté.
    Michel
     
  15. Mberu

    Mberu Apprenti

    Messages:
    113
    Inscrit:
    3 Avril 2009
    Localité:
    Tarbes Hautes Pyrénées
    HBM45 Premier demarrage
    Salut fauxjetons
    je fais de photos et je contrôle tout cela
    Michel
     
Chargement...
Articles en relation
  1. clyde62
    Réponses:
    2
    Affichages:
    995
  2. ducran lapoigne
    Réponses:
    11
    Affichages:
    1 009
  3. Mberu
    Réponses:
    28
    Affichages:
    2 315
  4. Geoff87
    Réponses:
    9
    Affichages:
    1 467
  5. varmon
    Réponses:
    4
    Affichages:
    795

Partager cette page