1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

H140E problème de boite

Discussion dans 'Tours' créé par jpleroux, 11 Mai 2016.

  1. jpleroux

    jpleroux Compagnon

    Messages:
    1 661
    Inscrit:
    25 Septembre 2010
    Localité:
    isère - Bourgoin Jallieu
    H140E problème de boite
    Bonjour,

    problème du jour, après 10j de boulot intensif, j'ai le sélecteur de pas et d'avance (Rond en Bleu) qui ne fonctionne plus.

    Donc, je vais devoir démonter la boite.
    Pouvez me confirmer que son démontage est par les 4 vis (en rouge sur la photo) 2016-05-11 13.18.18.jpg

    Merci

    JP
     
  2. MARTIN

    MARTIN Compagnon

    Messages:
    734
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    H140E problème de boite
    Bonsoir Jean Paul,

    As tu tenté de déposer le couvercle frontal, tu pourrais peut-être cerner le problème sans une dépose totale ?

    Bon vent, JCD.
     
  3. rantanplan

    rantanplan Apprenti

    Messages:
    126
    Inscrit:
    26 Mai 2012
    Localité:
    gard
    H140E problème de boite
    salut , en position 6 ton levier de verrouillage a gauche devrai être beaucoup plus bas pour que ta pignonerie soit enclenché
     
  4. jpleroux

    jpleroux Compagnon

    Messages:
    1 661
    Inscrit:
    25 Septembre 2010
    Localité:
    isère - Bourgoin Jallieu
    H140E problème de boite
    Bon la dépose de la boite est faite.

    C'est bien les 4 vis BTR qu'il faut enlever + les 2 goupilles de positionnement (qui sont filetées pour les extraires => Génial comme idée :) ).
    Ensuite, il faut faire "glisser" la boite vers la droite.
    Bien sûr préalablement, la vis mère et la barre d'avance doivent être reculés.

    Sinon, je ne suis pas encore tout à fait sûr, mais je pense avoir trouvé le coupable.
    En fait, je ne vois aucune casse dans la boite, la pignonnerie est impeccable.
    Par contre, j'ai trouvé un copeau qui ressemble à une petite bague (mauvais état vu son coincement) qui bloquait les pignons (heureusement je n'ai pas forcé, ni insisté).

    Reste à m'assurer d'où vient ce copeau ou pire cette bague. Car si elle vient de la boite, va falloir trouver :wink:

    JP
     
  5. jpleroux

    jpleroux Compagnon

    Messages:
    1 661
    Inscrit:
    25 Septembre 2010
    Localité:
    isère - Bourgoin Jallieu
    H140E problème de boite
    J'y avais pensé, mais ce n'était pas le problème car ni la barre d'avance, ni la vis mère bouger à la main => tout était coincé :wink:

    Merci
     
  6. jpleroux

    jpleroux Compagnon

    Messages:
    1 661
    Inscrit:
    25 Septembre 2010
    Localité:
    isère - Bourgoin Jallieu
    H140E problème de boite
    Bon ma boite est réparée ... tout ça pour un copeau qui a bloqué les pignons et cassé les 2 goupilles (Avance et Filetage) :wink:

    Du coup, une bonne révision / Nettoyage et changement de l'huile avec les lubrifications nécessaire.

    JP
     
Chargement...
Articles en relation
  1. mgsolex
    Réponses:
    4
    Affichages:
    1 610
  2. Buell-LN
    Réponses:
    5
    Affichages:
    1 191
  3. Aurelien60
    Réponses:
    4
    Affichages:
    1 056
  4. Thierry84
    Réponses:
    40
    Affichages:
    7 652
  5. grizzly12
    Réponses:
    19
    Affichages:
    426

Partager cette page