1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

fraiseuse KO!!!

Discussion dans 'Fraiseuses' créé par anything.is.possible, 5 Janvier 2016.

  1. anything.is.possible

    anything.is.possible Nouveau

    Messages:
    9
    Inscrit:
    22 Octobre 2015
    fraiseuse KO!!!
    Salut a tous

    J'ai besoin de votre aide.
    Ma fraiseuse viens de me lâcher, ça fais 2ans que je l'ai
    et au bout de 10min de fraiseuse elle vient de ce coupé!!!
    Impossible de la rallumer meme le lendemin.
    J'ai donc vérifier la carte electronique, aucune odeur de bruler et rien a l'air d'avoir chauffer.
    Par contre j'ai une avance automatique sur la table et celle-ci fonctionne toujours.

    voici ma fraiseuse.
    http://www.amadeal.co.uk/acatalog/AMA25LV---MT3-Spindle-AMA_MI_25LV_M_MT3WE.html#SID=274

    y'a t'il quelque chose que je dois vérifier ou je dois changer la carte? :(
    Je pensai a me renseigner pour mettre un moteur plus gros mais je ne me rend pas compte de la modif et du prix que cela me couterai.

    Merci d'avance de vos conseils
     
  2. Famille40

    Famille40 Compagnon

    Messages:
    2 386
    Inscrit:
    10 Avril 2015
    Localité:
    FR-40160 / Ychoux
    Projets:
    S'équiper en usinage
    Département:
    Landes
    fraiseuse KO!!!
    Bonsoir,
    Le moteur est censé être dimensionné par rapport à ta machine, le changer par un plus gros c'est prendre le risque de rajouter des contraintes néfastes pour un effet plus que discutable.
    Puisque tu as l'avance automatique, c'est que tu as une partie du circuit alimenté. Donc si tu as les connaissances, prends un voltmètre et teste la carte pour voir où se situe la coupure.
    Changer la carte, c'est la solution de simplicité. Mais si tu n'as pas les connaissances, ne prends pas de risque et fais le.
    @ Bientôt
    Jean-Philippe
     
  3. jjdu33

    jjdu33 Compagnon

    Messages:
    1 057
    Inscrit:
    2 Janvier 2013
    Localité:
    F-33
    fraiseuse KO!!!
    bjr ,

    @ Famille40 :les avances n' ont aucun rapport avec la broche.

    un des soucis sur ces machines , au choix moteur ou variateur ( regarde s'il n' y a pas des fusibles , mais il vaut mieux avant de les changer s 'ils ont cramés vérifier la carte....) ....

    la plupart du temps les gens montent un moteur tri avec un vrais variateur , mais cela entraine des modifications....

    jj
     
    Dernière édition: 6 Janvier 2016
  4. JPierre62

    JPierre62 Compagnon

    Messages:
    990
    Inscrit:
    16 Mars 2010
    Localité:
    Pas de Calais - Calonne-Ricouart
    Département:
    62470
    fraiseuse KO!!!
    Bonjour
    Si le moteur ne tourne plus , controler au multimètre si une tension arrive sur les collecteurs des charbons
    et je controlerai d'abord les charbons du moteur .
    J'ai eu le problème sur ma fraiseuse

    Amicalement JP
     
  5. Fred69

    Fred69 Compagnon

    Messages:
    2 795
    Inscrit:
    2 Décembre 2008
    Localité:
    F-69 sud-ouest Lyon
  6. JPierre62

    JPierre62 Compagnon

    Messages:
    990
    Inscrit:
    16 Mars 2010
    Localité:
    Pas de Calais - Calonne-Ricouart
    Département:
    62470
    fraiseuse KO!!!
    Oui Fred
    J'ai bien la BF20 ,
    Il faudrait nous dire , si sur ton modèle , l'afficheur marche encore !
    Tu enlève la protection du moteur ....
    Et ensuite , quand tu la met en marche , tu peux mesurer si le 220 arrive jusqu'au moteur
    (controler au multimètre si une tension arrive sur les 2 fils qui arrivent collecteurs des charbons)
    Si ca indique une tension , ce n'est pas la platine electronique qui est en cause !
    Les charbons se déboitent facilement de leur logements , et là , tu verras l'usure !
    Sur ces charbons , arrivé à une certaine usure , ca déconnecte le contact des fils !

    J.P
     
  7. metalux

    metalux Compagnon

    Messages:
    2 245
    Inscrit:
    11 Janvier 2009
    Localité:
    nord
    fraiseuse KO!!!
    Panne typique sur ce type de machine aux yeux bridés, la carte de variation du moteur :roll: souvent par manque de refroidissement les composants surchauffent et claquent.
    Bien souvent ce sont les thyristors qui dégagent vu que c'est un moteur a courant continu (DC )

    pour commencer: une vérification simple a l'aide d'une ampoule 220v a la place du moteur et on doit pouvoir faire varier sa luminosité si la carte est ok
     
  8. Doctor_itchy

    Doctor_itchy Modérateur

    Messages:
    3 554
    Inscrit:
    20 Avril 2007
    fraiseuse KO!!!
    défaut de 80% des bf20 le moteur et variateur insuffisamment refroidit et un peu juste coter couple , le prix d'un variateur d'origine , tu as un variateur triphaser + moteur tri (en occasion ! ) un 550watt tri sera plus coupleux et plus docile que le dc d'orgine :wink: par contre cela demande un peu d'adaptation et peu etre un tour , pour adapté l'engrenage d'origine sur le moteur tri :) ( ou tout passer en courroie et faire un kit poulie :) )


    j'ai cette machine , et j'ai vite changer le moteur dc , il fonctionnais encore tres bien , mais manquais de couple et de ce fait , pas mal de casse fraise :/ , la j'ai mis un 750watt tri + vario tri du bonheur de 10t/min a 4000t/min je taraude et perce et fraise sans casse sans blocage , acier alu :)
     
  9. anything.is.possible

    anything.is.possible Nouveau

    Messages:
    9
    Inscrit:
    22 Octobre 2015
    fraiseuse KO!!!
    L'afficheur ne fonctionne plus et il y a un "clic" qui s'entend quand j'essaye de la mettre en route.
    Je vais vérifier les charbons, n'y connaissant rien en électricité je ne pensai pas que les charbons poserait problème.
    Pour le changement de moteur, malheureusement je n'ai pas de triphaser dans mon atelier.
     
  10. jjdu33

    jjdu33 Compagnon

    Messages:
    1 057
    Inscrit:
    2 Janvier 2013
    Localité:
    F-33
  11. xenobus

    xenobus Compagnon

    Messages:
    539
    Inscrit:
    29 Octobre 2013
    Localité:
    78 - Yvelines
  12. anything.is.possible

    anything.is.possible Nouveau

    Messages:
    9
    Inscrit:
    22 Octobre 2015
    fraiseuse KO!!!
    salut

    Bon j'ai essayer de verifier la carte.
    Un ou deux thyristors ont l'air d'etre mort, je vais tenter de les changer sinon je changerai ma carte.
    Sinon j'ai remarquer un truc qui ma semblé bizard, c'est normal qu'il n'ai rien dans le cercle rouge?
    [​IMG]
     
  13. osiver

    osiver Compagnon

    Messages:
    4 137
    Inscrit:
    7 Septembre 2013
    fraiseuse KO!!!
    Non. Il semble qu'il y avait une cosse faston mâle comme celles L1,G etc...
    De ce que je vois, elle va au transfo et comme il n'y en a qu'une seule autre, on doit se demander si celui-ci est alimenté.
    Vous n'avez pas un fil qui se ballade avec une borne mâle dans la cosse femelle ?? :smt103
     
Chargement...

Partager cette page