1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Disfonctionnement mig

Discussion dans 'Soudure, brasage' créé par Roll, 23 Juin 2012.

  1. Roll

    Roll Ouvrier

    Messages:
    485
    Inscrit:
    7 Décembre 2008
    Localité:
    89
    Disfonctionnement mig
    Bonjour,
    Je suis confronté à un problème que je n'ai jamais rencontré précédemment.
    La semaine dernière je finissait de souder une petite construction métallique lorsque je suis arrivé en fin de bobine; je monte donc une bobine neuve que j'avais en réserve, et là c'est la cata! J'ai eu bien du mal à effectuer les (heureusement) dernières soudures: instabilité de l'arc, vibration bizarre de la torche, voila les symptômes... :sad:

    Comme la seule chose qui ait changé était le fil, je me suis renseigné auprès du revendeur (un pro et sérieux) qui m'a assuré qu'il distribuait ce produit depuis des années et qu'il n'y avait jamais d'ennui...

    Après plusieurs vérifications et essais infructueux, j'ai finalement compris que le phénomène était le suivant: entre le tube contact et le fil se succédaient des adhérences qui finissaient par céder sous la poussée du moteur d'entrainement. J'en ai eu la confirmation en changeant le tube contact d'origine par un neuf que j'avais "pour le cas où", et là, plus de problème, tout fonctionnait comme avant.

    Malheureusement, et c'est pourquoi je sollicite vos connaissances, après quelques utilisations les symptômes réapparaissent; ils sont encore assez modérés, mais ça ne va pas s'arranger car je n'ai vraisemblablement pas traité la cause première, cause dont j'ignore la nature.
    S'agit-il d'une coïncidence (défaillance d'un composant électronique) ou d'un défaut du fil, je me pose la question?

    Avez-vous été confrontés à ce genre de situation? Qu'en pensez-vous?
    Merci d'avance pour vos réponses.

    Kemppi adaptative 180,fil acier: 0,8
     
  2. Pousse Toc

    Pousse Toc Compagnon

    Messages:
    743
    Inscrit:
    8 Janvier 2012
    Localité:
    Landes de Gascogne / Gers
    Disfonctionnement mig
    Bonjour

    Je pense que vous avez vérifié que le fil ne comportait pas de traces de corrosion ou de dépôt huileux.
    Que la gaine de votre torche est propre et sans usure prononcée......

    Je vous invite à mesurer avec précision, au palmer, le diamètre exact de ce fil.
    Un fil mal calibré qui "nage" dans le tube contact provoque ce genre de phénomène.
    La cause : amorçage d'arc entre le fil et le tube contact qui cause des micro-soudures entre le fil et le tube.

    Pour les mêmes raisons, vérifiez que votre tube contact correspond parfaitement au diamètre du fil.
    Une erreur de marquage sur le tube contact n'est pas impossible.

    Cordialement
     
  3. Roll

    Roll Ouvrier

    Messages:
    485
    Inscrit:
    7 Décembre 2008
    Localité:
    89
    Disfonctionnement mig
    Je te remercie, Pousse Toc, de l'intérêt que tu portes à mon problème.

    Oui, c'est exactement cela.
    Pour le fil, il a été stocké dans son emballage d'origine jusqu'à son utilisation: il est parfaitement propre.
    Pour ce qui est de la gaine, c'est plus difficile d'être catégorique (comment le voir?), en tout cas, elle ne présentait pas de signes particuliers avant le changement de bobine...
    J'ai mesuré au palmer le fil: pas de problème; le tube contact porte bien la bonne référence et son perçage a l'air correct (très peu de jeu).

    Cordialement
     
  4. Juju63

    Juju63 Nouveau

    Messages:
    17
    Inscrit:
    30 Mai 2012
    Localité:
    Clermont-Ferrand
    Disfonctionnement mig
    Pour la gaine, un coup de soufflette est parfois salvateur. Si ça ne change rien et que l'âge de celle ci est inconnu, moi, je la remplacerais...
    Il arrive parfois que les galets d'entraînement ne serrent pas assez le fil, ça peut générer des bizarreries. Si tu retiens le fil avec une pince multiprise en sortie de torche, quand tu appuies sur le bouton, la poussée doit être suffisante pour plier le fil et lui trouver un chemin pour passer, sinon, c'est pas assez serré.
    Tiens nous au courant.
     
  5. Roll

    Roll Ouvrier

    Messages:
    485
    Inscrit:
    7 Décembre 2008
    Localité:
    89
    Disfonctionnement mig
    Oui, merci Juju63 pour ta contribution. J'ai effectivement commencé par essayer de jouer sur la pression des galets lors de l'incident, ceci sans résultat, évidemment: il semble bien que l'usure du tube contact soit la cause du souci; ce qui est troublant, c'est la coïncidence avec le changement de fil.
    Quoi qu'il en soit, j'ai soudé aujourd'hui sans aucun problème: je pense (j'espère!) que je me suis fait une frayeur injustifiée (chat échaudé craint l'eau froide!)en ce qui concerne les légers symptômes observés après le changement de tube-contact: ce devait être dû à un mauvais positionnement du de la torche.
    En effet, lorsque le faisceau fait une boucle trop serrée, le frottement du fil dans sa gaine augmente pas mal et peut provoquer des à coups dans le dévidage (et les bruits associés).
    D'habitude j'essaie de maintenir le faisceau assez droit ou au moins avec des courbes à grand rayon, mais parfois, dans le feu de l'action se produit des positions fâcheuses!

    Encore merci pour votre sollicitude et compétence!
     

Partager cette page