1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

devallière h130 c

Discussion dans 'Tours' créé par hdfi, 21 Avril 2011.

  1. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
    devallière h130 c
    bonjour,

    je voudrai démonter le chariot transversal et je bloque.
    j'ai démonté le petit chariot porte outil, la manivelle, l'ecrou guide de la vis, etc.... et le chariot ne veut pas sortir il y a quelques chose qui l'empeche de sortir vers l'arrière. on dirait que c'est l'ecrous de la vis du chariot!!!!
    si une bonne ame peut venir à mon secour ..

    merci :oops:

    @+
    patrick
     
  2. midodiy

    midodiy Compagnon

    Messages:
    3 209
    Inscrit:
    24 Septembre 2009
    Localité:
    Reims
    devallière h130 c
    Bonjour,
    Tu demontes la platine qui tient la barre d'avance et la vis mere a gauche du banc, tu tiens ces 2 barres en poussant le trainard vers la droite, il sort...
    Bon demontage!
     
  3. MARTIN

    MARTIN Compagnon

    Messages:
    734
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    devallière h130 c
    Bonsoir hdfi,

    Il faut désolidariser la noix (l'écrou), cet élément est accessible par le dessous, en passant la main par une des ouvertures du banc.

    Bonne soirée.

    Cordialement, JCD.
     
  4. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
  5. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
    devallière h130 c
    bonjour,

    bon ce coup çi j'ai pu démonter le haut du transversale mais pas le bas malgré les quatres vis alen enlevées sur le trainard ça coince, et je veus pas forcer.
    si quelqu'un à un truc????
    quelqu'un cest il oui je pourrai trouver un écrou pour la vis du transversal car il à un peu de jeu?


    j'ai un autre problème, je n'arrive pas à passer le trainard, la chaine est pas trop tendu pourtant, quand j'essai de le passer comme expliqué dans la notice je vois un pignon qui tourne dans la boite et puis ça fait un gros bruit metallique donc j'arrette, en tout cas la vitesse ne change pas et les pignons ne semble pas usé.
    merci d'avance pour vos réponses.


    @+
    patrick
     
  6. MARTIN

    MARTIN Compagnon

    Messages:
    734
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    devallière h130 c
    dépose

    Bonjour hdfi,

    Des photos seraient les bienvenues. Concernant le deuxième problème, je pense qu'il s'agit du passage "volée harnais" ?

    JCD.
     
  7. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
    devallière h130 c
    bonjour,

    oui pour martin, il s'agit bien du passage volée harnais!!!


    pour les photos, je vais essayer mais ja suis pas très doué.

    @+
    patrick
     
  8. MARTIN

    MARTIN Compagnon

    Messages:
    734
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    devallière h130 c
    SUITE

    Contrôle la tension de chaîne. Normalement, je crois me souvenir que tu dois avoir 5 mm de flexion. Le réglage se fait par coulissement de la boîte de vitesses.

    JCD.
     
  9. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
    devallière h130 c
    pour martin


    [IMG=http://img5.imageshack.us/img5/2188/1020537p.jpg][/img][/div]

    sur la premiere photo le harnais est à gauche
    Uploaded with ImageShack.us



    la le harnais est à droite on voi le pignon qui est sortis mais qui frote encore d ou le bruit, la chaine à entre 8 et 10 mm de jeux mais je sais pas comment la tendre si il faut
    [IMG=http://img855.imageshack.us/img855/1829/1020538.jpg][/img][/div]

    Uploaded with ImageShack.us


    merci pour l'aide
     
  10. MARTIN

    MARTIN Compagnon

    Messages:
    734
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    devallière h130 c
    suite suite

    Je n'affirme rien, ce ne sont que des idées.
    Le pignon inférieur remonte t-il correctement, il peut s'engager sur la rampe du pignon de broche sans aller a son maximum? N'ayant pas assez de recul ces pignons restent en concact. Si c'est le cas, il peut y avoir un décalage d'une dent sur l' hélicoÏde de commande. Dans ce cas la "correction" est facile à faire sans démontage complexe. Fais un essai en reculant le pignon baladeur à la main.
    Je reviens à la chaîne, si elle est trop tendue, elle peut perturber le fonctionnement.



    JCD.
     
  11. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
    devallière h130 c
    je vais essayé d être clair. ce qui n'est pas facile..................

    je pense qu'il y a plusieur chose.
    sur les photos, on vois de gauche à droite la double roue dentée qui entrainée par la chaine fait tournée la broche,
    ensuite en allant vers la droite il y a un pignon solidaire de la roue dentée qui viens s'encastrer dans un pignon plus grand.on va l'appeler n 1 et le grand n 2 ensuite quand on regarde desous ces 2 pignons de gauche à droite on voit un grand pignon qu on va appeler n 3 et un petite n4.
    quand on déplace la comande du harnais vers la droit ces deux pignons n3 et n 4 montent.
    ce qui ce passe c'est que n3 n'acroche pas avec n1 et n1 ne revient pas dans n2 il reste au bord ce qui fait du bruit c'est ce que l'on voit sur la photo 2. pendant ce même temps comme n 3 ne remonte pas assez il frote sur n1......... ouffffffffffff.
    je sais pas si j'ai été clair????? :eek:
     
  12. MARTIN

    MARTIN Compagnon

    Messages:
    734
    Inscrit:
    6 Février 2009
    Localité:
    RENNES
    devallière h130 c
    SUITE

    Avant d'aller plus loin, de quel modèle de H130 s'agit-il ?
    Problème dans les commandes, (décalage du pignon HELICOÏDE), du pignon mené de la broche qui aurait reculé ???. Il y a normalement 3 ressorts de poussée intégrés à 120 ° dans la broche, en avant de la butée à bille, sont-ils en place ... ?

    JCD.
     
  13. nico

    nico Compagnon

    Messages:
    861
    Inscrit:
    9 Décembre 2006
    Localité:
    Chanteloup (79)
    devallière h130 c
    Tu fais comment pour passer le harnais ?

    Sur le mien, je peux passer le harnais moteur arrêté...il suffit de faire tourner le mandrin à la main en même temps, tu fini par trouver le cran...
    Quand tu enclenche le harnais, est ce que ta manette de commande va complètement à droite ?

    Peux tu mettre une photo de la manette de harnais lorsque celui ci est enclenché et quand il ne l'est pas...
     
  14. hdfi

    hdfi Compagnon

    Messages:
    600
    Inscrit:
    15 Mai 2010
    Localité:
    GARD près AVIGNON
    devallière h130 c
    il s'agit d'un h 130 c de 1962
    pour les ressorts je sais pas , ce que je peu dire c'est que la couronne dentée sur laquelle ce trouve la chaine pousse fort vers la droite pour que le pignon n1 rentre dans le n2.

    pour nico
    j'ai essayé à la main en faisant tourner le mandrin, ainsi qu' à la volée, la manette tourne pratiquement sur 360° sauf que la comande vient buter sur le banc à 6h25 à droite et 6h35 à gauche.

    @+patrick
     
  15. nico

    nico Compagnon

    Messages:
    861
    Inscrit:
    9 Décembre 2006
    Localité:
    Chanteloup (79)
    devallière h130 c
    A priori, ça à l'air normal...

    Sur les photos que tu a mise, on ne voit pas bien l'enclenchement ou non des pignons...

    Je sais qu'il m'arrive par moment sur le mien la même chose, le harnais s'enclenche mal, et j'ai un gros bruit métallique...
    J'arrête le moteur, je recommence la procédure à la main, et ça va...

    Après de là à dire d'où ça vient, je suis pas assez calé...désolé.
     
Chargement...

Partager cette page