1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

déconnexion intempestive

Discussion dans 'Informatique' créé par gerard06190, 10 Avril 2011.

  1. gerard06190

    gerard06190 Apprenti

    Messages:
    166
    Inscrit:
    25 Septembre 2010
    Localité:
    06
    déconnexion intempestive
    Bonjour,
    Une petite question aux geeks du forum.
    Sur mon ordi principal, qui est sous window 7, il arrive très souvent lorsque je viens sur ce forum que je sois déconnecté. Rien de grave, je retappe mon pseudo, mon mot de passe, et clique sur "se connecter à chaque visite".
    Plus ennuyeux, si je veux répondre à un post, au moment d'envoyer la réponse, alors là, déconnexion, perte du texte de la réponse, et :mad: :evil: :mad: .
    Je vous précise que ça n'arrive pas tout le temps, seulement sur ce forum, et sur cet ordi. (Là, je vous écrit depuis mon portable sous linux).
    Merci de m'avoir lu, et merci d'avance pour vos réponses.
     
  2. patduf33

    patduf33 Administrateur

    Messages:
    11 416
    Inscrit:
    27 Décembre 2009
    Localité:
    FR33 Bordeaux
    déconnexion intempestive
    Bonjour

    Je ne pense pas que cela vienne du forum, car je suis connecté H24 et pas de coupure, et sous windows.

    Il y surement un bug sur ton PC si avec ton portable ça fonctionne depuis la même ligne.
     
  3. jpleroux

    jpleroux Compagnon

    Messages:
    1 661
    Inscrit:
    25 Septembre 2010
    Localité:
    isère - Bourgoin Jallieu
    déconnexion intempestive
    Si tu veux que l'on t'aide un peu, il faut que tu nous précises :

    Quel Navigateur ?
    Quel connexion ADSL (avec ou sans filtrage) ?
    Quelle version W7 ?
    Logiciel de firewall, de filtrage, de proxy ?

    Quelques pistes ....
    Tu es sûr de ne pas aller sur le forum avec le "mode Inprivate" ?

    Sinon, commence déjà par vérifier tes options internet, tu as probablement demander la suppression des caches (dont les cookies) à la fermeture du navigateur ....

    JP
     
  4. gerard06190

    gerard06190 Apprenti

    Messages:
    166
    Inscrit:
    25 Septembre 2010
    Localité:
    06
    déconnexion intempestive
    Bonjour,
    Pour le navigateur, c'est vrai que c'est pas le meilleur je suis sous AOL9VR avec la neufbox. je vais essayer directement avec Internet explorer.
    La connexion est en wifi et j'ai trouvé : Filtrage Mac désactivé.
    Window 7 est la version Intégrale 64 bits.
    le pare feu est celui qui est installé d'origine : Mcafee mais j'ai jamais rien paramètré la dedans.
    pour le filtrage et le proxy, je ne sais pas.
    Je suis allé voir dans "mon profil" je n'ai pas vu de mode inprivate, mais j'ai remarqué que sous la sigature il y a écrit : HTML désactivé, et plus bas : toujours autoriser HTML : oui.
    ça a un rapport ? c'est quoi le HTML ?
     
  5. jpleroux

    jpleroux Compagnon

    Messages:
    1 661
    Inscrit:
    25 Septembre 2010
    Localité:
    isère - Bourgoin Jallieu
    déconnexion intempestive
    Ben commence déjà par faire l'essai avec Internet explorer.

    Ensuite, le temps d'un essai (uniquement et que sur le Forum qui est SAFE :lol: ), désactive :
    - Macfee (totalement)
    - le parefeu Windows
    - tout logiciel de filtrage

    ==> Pour info, 2 Pare-feu = 1 passoire (antagonisme des config) et une grosse source d'emm.... :)

    Si tout ce passe bien, ensuite tu réactives les logiciels 1 à 1 en refaisant le test à chaque fois, pour trouver ton coupable !!

    Si cela ne se passe pas bien, fait le même test en mode sans echec (toutes les saletés sont désactivées) et dis nous le résultat

    Voilà pour l'instant

    JP
     
  6. gerard06190

    gerard06190 Apprenti

    Messages:
    166
    Inscrit:
    25 Septembre 2010
    Localité:
    06
    déconnexion intempestive
    Bonsoir,
    pour l'instant ça a l'air de fonctionner avec Internet explorer.
    Je vous tiens au courant pour la suite mais je pense qu'il doit y avoir une incompatibilité avec AOL
     
  7. gerard06190

    gerard06190 Apprenti

    Messages:
    166
    Inscrit:
    25 Septembre 2010
    Localité:
    06

Partager cette page