1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

de valliere h140e

Discussion dans 'Tours' créé par Aurelien60, 8 Juin 2011.

  1. Aurelien60

    Aurelien60 Nouveau

    Messages:
    3
    Inscrit:
    7 Mai 2011
    de valliere h140e
    Bonjour, je suis debutant et je possede un tour de valliere h140e depuis un mois.J'ai un soucis pour realiser les filetages metriques.Quel est l'ordre des pignons a installer dans la boite pour un pas de 1,75.
    Merci pour votre aide.
     
  2. bm7084

    bm7084 Compagnon

    Messages:
    516
    Inscrit:
    26 Septembre 2010
    Localité:
    haute savoie
    de valliere h140e
    Bonsoir

    Pour faire le pas de 1.75 il faut vous mettre sur 8 sur la boite des avances
    et le bouton sur 1/2 autrement c'est 3.5
    Ne pas oublier d'embrayer la vis mère. Sur la tête de cheval vérifier que le pignon menant ait le double de dents que le pignon de la boite .la roue intermédiaire sans importance
    A titre indicatif 30dents (le plus haut en ouvrant le couvercle) 120 inter et 60 sur la boite
     
  3. Aurelien60

    Aurelien60 Nouveau

    Messages:
    3
    Inscrit:
    7 Mai 2011
    de valliere h140e
    bonsoir
    Je remercie bm7084 de m'avoir aider.J'ai installer le pignon de 30 dents en haut,celui de 120 dents au milieu et celui de 60 dentsen bas.J'ai mis le tour sur la gamme de vitesse de la couleur rouge et les leviers sur la vitesses 28 tours.La manette du harnais vers le bas.Au niveau de la boite d'avance sur le numero 8 et le bouton sur 1/2 vers moi.
    Quand j'ai essayer les filets du filletage avaient environ 4 mm entre les pas.
    Ai je fait une erreur.Sur le trainard il y a une petite manette en haut a droite,elle a peut etre une position particuliere?
    J'ai ouvert le carter de la boite d'avance pour regarder s'il n'y avait pas un probleme mais les coulissaux ont l'air de glisser ainsi que le bouton.
    Merci pour votre aide.
     
  4. bm7084

    bm7084 Compagnon

    Messages:
    516
    Inscrit:
    26 Septembre 2010
    Localité:
    haute savoie
    de valliere h140e
    Bonsoir

    En fait, vous avez certainement tourné le levier qui permet d'embrayer la vis mère, coté gauche ,dans ce cas vous ne passez pas par la boite .
    Basculez bien le levier coté droit franchement,comme sur photo

    boite H140.jpg
     
  5. Aurelien60

    Aurelien60 Nouveau

    Messages:
    3
    Inscrit:
    7 Mai 2011
    de valliere h140e
    Re bonsoir
    ça y est sa marche apres un n ieme essais j'ai pu realiser un filetage.
    Je remercie encore une fois de m'avoir aider.
    Bonne soiree.
     
Chargement...
Articles en relation
  1. mgsolex
    Réponses:
    4
    Affichages:
    1 607
  2. Buell-LN
    Réponses:
    5
    Affichages:
    1 190
  3. Thierry84
    Réponses:
    40
    Affichages:
    7 647
  4. richard71
    Réponses:
    26
    Affichages:
    767
  5. roland88
    Réponses:
    17
    Affichages:
    780

Partager cette page