1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

ATV 12, besoin d'aide pour le branchement

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par jeanjean78, 7 Octobre 2012.

  1. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    bonjour à tous
    ca y est, j'ai acheté un ATV 12 chez LB AUTOMATION, je l'ai branché hière soir, tout s'est bien passé, j'ai même réussi à faire tourner le moteur du CROUZET
    j'ai recomancé ce matin, un essais, pas de problème
    cet après midi,j'ai voulu recomancer, et tout a sauté
    j'ai pourtant respecté le montage; 1 disj 25 A/30 mA, 1 différentiel C16, l'ATV, le moteur, les masses
    je comprends plus
    quelqun peut il me venir en aide?
    s'il le faut je ferai des photo
    a+ J-C
     
  2. hagwil78

    hagwil78 Compagnon

    Messages:
    1 110
    Inscrit:
    11 Mars 2009
    Localité:
    78 yvelines
    ATV 12, besoin d'aide pour le branchement
    salut, il peu y avoir différent problèmes, mais ce n'est pas facile d'y remedier sans information , ou est -tu dans les yvelines, willy
     
  3. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 857
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    ATV 12, besoin d'aide pour le branchement
    Bonjour,

    oui , il faudrai en effet être plus précis dans les symptômes , et dans le moment ou ils se produisent ...

    Le variateur s'allumme t'il (une LED brille t'elle, ou plus rien ne s'allumme ?)
    Le variateur affiche t'il quelque chose ? (peut être donnera t'il un code d'erreur)
    Est ce que ça tient au repos, sans ordre , et que ça saute au démarrage du moteur, sur ordre ? ou cela saute t'il tout de suite ? (dès qu'on met sous tension ? )
    le moteur tourne t'il librement à la main lorsqu'il est hors tension ? (sinon le désaccoupler, et recherche ce qui coince , mécaniquement)
    Y a t'il eu d'autres phénomènes anormaux ? odeurs, émission de fumée , voire de flamme !(si oui, est dans le variateur ou dans le moteur que ça s'est passé ? ouvrir et essayer de localiser ou est ce que ça sent, ou que ça a grillé, fumé, ou flashé )
    avez vous un controleur, un multimètre ? (pour controler la continuité des bobinages, l'absence de défaut d'isolement)

    sloup
     
  4. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    bonjour
    -Willy, je suis à Acheres, mon adresse en MP

    -Sloup,le var s'allume,il affiche"RED", et ca saute juste après, mais ca fume pas,ca brule pas, ca fait pas d'étincelles, ca sent pas le cramé, le mot RED reste alumé quelques secondes.

    si non, j'ai fais tourner le moteur, samedi pour essayer et sans charge, et dimanche matin.il a tourné correctement,il y a un petit sifflement,mais qui est normal d'après ce que j'ai lu sur le forum.

    j'ai modifié sa position, donc démonté-débranché-remonté-rebranché, et c'est la que ca a sauté;mais pas tout de suite:
    ca a comancé à tourner, ensiflant plus fort qu'avant, et ca a sauté.

    j'ai recomancé,plusieures fois, mais ca a sauté tout de suite. il a affiché RED, et s'est éteint aprés quelques secondes

    -j'ai un multimètres de base, qui fait alternatif, continue, hômes,,normal quoi.

    merci pouv votre aide
    a+ j-c
     
  5. tscheep

    tscheep Apprenti

    Messages:
    235
    Inscrit:
    28 Novembre 2010
    Localité:
    33
    ATV 12, besoin d'aide pour le branchement
    Bonjour,
    c'est quel disjoncteur qui saute, le différentiel 30mA ou le disjoncteur 16A?
     
  6. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
  7. tscheep

    tscheep Apprenti

    Messages:
    235
    Inscrit:
    28 Novembre 2010
    Localité:
    33
  8. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    merci Tscheep
    j'ai eu willy au tel, il devrait pouvoir venir me tester mon moteur
    d'ailleur, je mets quelques photo du moteur et des plaques pour willy,(et toutes personnes de bonne volonté)
    je veux pas ouvrire tout de suite le var, comme il est sous garantie, faut pas faire de co----ies avant d'etre sur
    a+ jc
     
  9. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    j'ai essayé de passer des images du moteur et des plaques , mais je suis au boulot, et c'est bloqué.
    je réessayerai ce soir de chez moi
    a+ jc
     
  10. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
  11. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    bonjour a tous
    je me suis trompé dans mes messages précédents

    c'est pas RED qui s'affiche, c'est "RDY" comme redy---pret en francais dans le texte

    je m'excuse auprès de Wylly qui a cherché dans les 300 pages de son manuel

    a+ j-c
     
  12. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
  13. hagwil78

    hagwil78 Compagnon

    Messages:
    1 110
    Inscrit:
    11 Mars 2009
    Localité:
    78 yvelines
    Dernière édition par un modérateur: 16 Avril 2015
  14. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    bonsoir
    merci hagwil, c'est enregistré
    je me penche sans plus tarder sur les mesures
    je te donne des nouvelles après
    a+ jc
     
  15. jeanjean78

    jeanjean78 Ouvrier

    Messages:
    284
    Inscrit:
    8 Mai 2009
    Localité:
    78
    ATV 12, besoin d'aide pour le branchement
    bon, ca y est,voici les mesures
    -résistances: U - Y = 3.9
    U - X = 3.9
    U - Z = 6.6

    V - Y = 6.6
    V - X = 3.9
    V - Z = 3.9

    W - Y = 3.9
    W - X = 6.6
    W - Z = 3.9

    UVWXYZ - MASSE = 1
    tention secteur = 233 V
    tention entre phase et masse = 233 V
    tention entre phase et les 6 bornes moteur = 135 V (moteur relié à la masse)

    qu'en pense tu willy ?
    à + j-c
    a+ j-c
     
Chargement...

Partager cette page