1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

ALARME 09

Discussion dans 'Mazak' créé par couguy, 14 Juin 2011.

  1. couguy

    couguy Nouveau

    Messages:
    8
    Inscrit:
    30 Mai 2011
    ALARME 09
    Bonjour,
    Une alarme est apparue ce matin au démarrage, alors que la veille tout allé bien...bizarre.

    Alarme 09: Position Absolue Malfonction

    J'ai appellé le service technique et j'attends toujours l'appel du technicen.

    En attendant, si quelqu'un a une piste....

    Merci
     
  2. couguy

    couguy Nouveau

    Messages:
    8
    Inscrit:
    30 Mai 2011
    ALARME 09
    le problème est résolu:
    J'ai eu un technicien de Mazak...

    C'est les piles au lithium qui se trouvent dans les variateurs qui sont HS.
    Elles sont à changer tous les deux ans.
    Après qqs manips sue les paramètres pour le remettre en incrémental et en attendant d'avoir les neuves, il faudra que je refasse les origines tous les matins, à l'ancienne.

    Voilà
     
  3. FRANCK MARKLINMAN

    FRANCK MARKLINMAN Nouveau

    Messages:
    15
    Inscrit:
    29 Juin 2011
    Localité:
    COMPIEGNE
Chargement...
Articles en relation
  1. Guillaume 56
    Réponses:
    0
    Affichages:
    120
  2. Piolamb
    Réponses:
    3
    Affichages:
    318
  3. zorro
    Réponses:
    2
    Affichages:
    348
  4. fanfan84
    Réponses:
    0
    Affichages:
    401
  5. Fabrize
    Réponses:
    2
    Affichages:
    918

Partager cette page