1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Aide Ninos

Discussion dans 'Ninos' créé par Quadrirotors, 18 Juillet 2012.

  1. Quadrirotors

    Quadrirotors Nouveau

    Messages:
    1
    Inscrit:
    18 Juillet 2012
    Aide Ninos
    Bonjour,
    Je viens de terminer ma premiere CNC
    logiciel Ninos, rack iprocam 4 axes en USB, moteurs provenance Iprocam
    vis a billes etc etc
    j'ai terminer le parametrage mais j'ai un pb
    les cote X et Y sont bonne quand je decoupe un rectangle c'est parfait
    par contre quand il y a des trous (3/4 mm) il ne sont pas ronds!
    par contre un grand cercle est parfait!
    j'ai l'impression que lors de mouvements rapide ca patauge un peu, certainement un parametre qui m'echappe
    voila je ne sais pas si j'ai ete clair
    PS: mecaniquement pas de point dur mouvement fluide, j'usine du G10 de 2mm d'epaisseur, tete Kress, fraise 2.4 mm diamant
    j'ai presque tous dit!
     
  2. gspoire

    gspoire Nouveau

    Messages:
    1
    Inscrit:
    13 Juin 2012
    Dernière édition par un modérateur: 16 Avril 2015
Chargement...
Articles en relation
  1. bemco
    Réponses:
    0
    Affichages:
    1 297
  2. niroleta06
    Réponses:
    15
    Affichages:
    5 333
  3. kif
    Réponses:
    15
    Affichages:
    4 349
  4. ewok2
    Réponses:
    0
    Affichages:
    704
  5. veyrine
    Réponses:
    5
    Affichages:
    2 488

Partager cette page